Benutzername:   Noch nicht registriert?
Passwort:   Passwort vergessen?
iB Code Einmal klicken um den Tag zu öffnen, nochmal klicken zum Schliessen

Top Smilies
Beitrag

HTML ist on für dieses Forum

IkonCode ist on für dieses Forum

SMILIES LEGENDE ansehen

Beitragsoptionen Möchten Sie Ihre Signatur hinzufügen?
Wollen Sie per Email über Antworten informiert werden?
Wollen Sie Emoticons in Ihrem Beitrag aktivieren?
 

Beitragsrückblick für GTA San Andreas (die neuesten Beiträge zuerst)
Rulinator Erstellt: 20:34 am 6. Jan. 2008

Zitat von CMcRae um 18:57 am Jan. 6, 2008
@rulinator

hab ich ihm oben bereits schon geschrieben...wenn er die tips nicht liesst dann ist er selber schuld


ja, habs ja gelesen, aber da er nicht mehr postet nehme ich an, dass es dieser bekannte, peinliche fehler ist.
Redirion Erstellt: 19:43 am 6. Jan. 2008
also nen patch gibts jedenfalls bei dlh. Woanders hab ich ned geschaut:
http://chtserv.dlh.net/cgi-bin/patdl.cgi?lang=ger&sys=pc&file=sa_germ_101_cold.zip&ref=
CMcRae Erstellt: 18:57 am 6. Jan. 2008
@rulinator

hab ich ihm oben bereits schon geschrieben...wenn er die tips nicht liesst dann ist er selber schuld
Rulinator Erstellt: 16:49 am 6. Jan. 2008
ich wette er hat einfach den limiter vergessen auszuschalten...
Ganxta Erstellt: 0:14 am 6. Jan. 2008
und pass gut auf die cd auf, die original "hülle" hat meine cd so abgenudelt das ich mir von system ne kopie holen musste um das spiel zu installieren. audio dinger sind auf dem original defekt....

und ansonsten denk ich kompatibilität oder älterer treiber sollten das problem beheben.
Weniger Antworten Mehr Antworten
The Papst Erstellt: 0:52 am 3. Jan. 2008
Weiß ich nicht:dontknow:
CMcRae Erstellt: 22:58 am 2. Jan. 2008
gibts da überhaupt nen patch??
The Papst Erstellt: 22:32 am 2. Jan. 2008
Hast du es original? Es gab bei vielen Rechnern große Probleme, wenn man es mit der Original CD gespielt hat. Ablösung schafft ein Crack der in diesem Fall vom Hersteller tolleriert wird. Bzw kein Plan ob irgendein Patch das Problem gelöst hat.
CMcRae Erstellt: 22:37 am 30. Dez. 2007
frame limiter einschalten nicht vergessen....
NoBody Erstellt: 13:14 am 30. Dez. 2007
Versuch mal ältere Grafiktreiber...:thumb:

Falls du Vista hast, mal die Kompatiblität auf XP SP2 stellen:thumb: