Benutzername:   Noch nicht registriert?
Passwort:   Passwort vergessen?
iB Code Einmal klicken um den Tag zu öffnen, nochmal klicken zum Schliessen

Top Smilies
Beitrag

HTML ist on für dieses Forum

IkonCode ist on für dieses Forum

SMILIES LEGENDE ansehen

Beitragsoptionen Möchten Sie Ihre Signatur hinzufügen?
Wollen Sie per Email über Antworten informiert werden?
Wollen Sie Emoticons in Ihrem Beitrag aktivieren?
 

Beitragsrückblick für NF7 Vcore (die neuesten Beiträge zuerst)
fossi Erstellt: 9:19 am 5. Sep. 2004
Ich lieb das Netzteil auch. Macht auch nicht schlapp bei über 1,85 Vcore und ner 9700pro etc.


Für den Preis einfachn ur godlike.
jvcc Erstellt: 1:21 am 5. Sep. 2004
jep das is es :thumb:
im preis leistungsverhältniss unschlagbahr :godlike:

das steckt so manches über 100.- in die tasche

m.f.g.   JVC
Lan Erstellt: 21:45 am 4. Sep. 2004
Meinste das hier ?
Ebay Link
Das hab ich mir gekauft :thumb:
jvcc Erstellt: 19:36 am 4. Sep. 2004
ich hab 2,06v eingestellt und da bekomme ich im schnitt 1,96v raus  :blubb:

min 1,94 max 2,02
5v=5,21-5,24
12v=12,41-12,60
3,3v=2,26-3,31

hab das ENERMAX EG651P-V(E)  650W NT (~7jahre alt)
umgelötet auf der 5v und 12v schiene
(früher waren die spannungen auf der 5v schine um 0,3-0,4v
und auf der 12v schine um 0,6-0,8v nidriger )

ich such schon ewig nen mod um auch die 3,3v schine etwas zu erhöhen .

fals du dir wirklich ein neues NT kaufen willst dann nimm das
Netzteil JHT LC6550, 550Watt 1-Fan ATX PFC P4/AMD Gold-Edit. SuperSilent (1x 120mm)

das hab ich schon 2x verbaut (und das waren 2 echte stromziehersysteme) diese NT´s sind superstabile fon der spannung her  (3,3v=3,34 , 5v=5,02 , 12v=12,04 schankungen waren nur im 0.01-0,02v bereich auszumachen, die 5v ader schwankte garnicht :blubb:)

m.f.g.   JVC
Lan Erstellt: 19:29 am 4. Sep. 2004
man wahrscheinlich, ich nicht
Weniger Antworten Mehr Antworten
Lan Erstellt: 19:06 am 4. Sep. 2004
+12 Volt sieht nicht gut aus....teilweise unter 11,7 und sehr stark schwankend. 5 Volt ist stabil auf 4,8 Vcore schankt zwischen 1,80 und 1,86 bei eingestellten 1,90. Seitdem ich die hohe Vcore habe startet der Rechner manchmal von alleine neu. Ich würd ja fast meinen dass da das NT UND die Mosfets schuld sind...
nubbi Erstellt: 19:04 am 4. Sep. 2004
kann man die mosfets nicht gegen höherwertige tauschen(umlöten)? :confused:
Lan Erstellt: 19:01 am 4. Sep. 2004
Das mit dem nochmal speichern hat echt geklappt. Hab nu 1,9 Volt Vcore einstellen könne. :thumb:

Ich guck gleich mal wie sich die anderen Spannungen verhalten. Die 5 Volt sind jedenfalls schlapp...Enermax Krankheit...
Fiasco Erstellt: 18:52 am 4. Sep. 2004
Wenn die anderen Spannungen stabil sind und gute Werte haben, liegt es wohl eher am Board.
Hitman Erstellt: 18:50 am 4. Sep. 2004
Könnte aber auch an den verdammten Mosfets liegen. Die sind echt unstabil.

Könnte aber auch an beidem liegen.