Benutzername:   Noch nicht registriert?
Passwort:   Passwort vergessen?
iB Code Einmal klicken um den Tag zu öffnen, nochmal klicken zum Schliessen

Top Smilies
Beitrag

HTML ist on für dieses Forum

IkonCode ist on für dieses Forum

SMILIES LEGENDE ansehen

Beitragsoptionen Möchten Sie Ihre Signatur hinzufügen?
Wollen Sie per Email über Antworten informiert werden?
Wollen Sie Emoticons in Ihrem Beitrag aktivieren?
 

Beitragsrückblick für Barton 2500+ @Mobile 2080 (die neuesten Beiträge zuerst)
Ace16 Erstellt: 21:51 am 2. Mai 2004
das NEtzteil würde ich austauschen dann stürzt er dir auch nicht mehr ab
StefStef Erstellt: 21:46 am 2. Mai 2004
hab das mal getestet den speicher ein bissel mehr futter zugeben aber gleiche Ergebnisse.

Mir is aber was anderes aufgefallen:
Das NT "brummt" immer wenn er kurz vorm absturz ist!
Doch zu wenig leistung!? :noidea:

Vielleicht kommt auch da der PFC schutz vom NT!
Aber das nette blaue bild von windows kommt immer wieder.
jabberwoky Erstellt: 17:05 am 2. Mai 2004
hmm....

am speicher liegts glaub ich nicht. am mobo auch nicht. das nt scheint mir ein bisschen schwach, aber sollte evtl. auch noch gehen.

sieht wirklich so aus als hättest hier en prozzi bei dem nichts mehr geht.

letzter versuch. stell mal speicher auf 400 und SPD und gib ihm mal 2.8-2.9v. poste mir mal die vcore werte unter last. kannste am besten mit aida32 auslesen.

gruß

jabberwoky
StefStef Erstellt: 16:34 am 2. Mai 2004
achso ja pc3200!
jabberwoky Erstellt: 16:07 am 2. Mai 2004
was für ein speicher pc3200 oder .....???

jabberwoky
Weniger Antworten Mehr Antworten
StefStef Erstellt: 12:49 am 2. Mai 2004
Speicher  5/7/5   vdimm: auf default 2,7V
NT is ein 350W
Grafik ne FX5200 128MB

ansonsten hab ich nur noch ne tv karte auf´n pci stecken...
jabberwoky Erstellt: 19:38 am 1. Mai 2004
poste uns doch mal deine restliche konfig.

speicher: welcher, timings, vdimm
nt: welches mit wieviel watt
graka..... usw.

vielleicht liegts nich am prozzi.

gruß

jabberwoky

StefStef Erstellt: 19:31 am 1. Mai 2004
Mit einem Multi von 13 hab ich´s auch schon getestet geht zwar aber das muss ich die vcore auf 1,9V hoch drehen
und so richtig stabil läuft auch net.

14x geht gar nicht sofort blue-schirm ...und absturz

jabberwoky Erstellt: 19:11 am 1. Mai 2004

Zitat von StefStef am 18:15 am Mai 1, 2004
Hab es entlich geschafft aus meinem Barton nen Mobile zu machen.

Is da bei dem Stepping normal oder hab ich was falsch gemacht?
Was bringt der MP gegenüber dem Mobile?



hmmm..
sieht so aus als ob du (fast) alles richtig gemacht hast. den multiprozzessor-mod (MP) hättest du dir sparen können, ausser du hast nen dual-board. ansonsten hört sich das fast so an, daß uns amd das leben immer schwerer macht. hab schon von mehreren desktop-prozzis gehört, daß die sich schlecht ocen lassen.

was is en das für en speicher pc3200 oder weniger. wie siehts den bei 166x13 - 14 aus ?

jabberwoky
StefStef Erstellt: 18:46 am 1. Mai 2004
hab die l5 brücken wie im workshop beschrieben gebrückt.
Sprich für den Mobile:die letzten beiden.

Das geht ja auch, zeigt jetzt den amd k7 überall an.
Bei "Crystal" spuckt er Amd Mobile Athlon Xp-M aus.

Bin halt der Meinung das es ziemlich schmal ist was die cpu leistet.
Temp.sollte nicht das problem sein liegt bei 41°.