Benutzername:   Noch nicht registriert?
Passwort:   Passwort vergessen?
iB Code Einmal klicken um den Tag zu öffnen, nochmal klicken zum Schliessen

Top Smilies
Beitrag

HTML ist on für dieses Forum

IkonCode ist on für dieses Forum

SMILIES LEGENDE ansehen

Beitragsoptionen Möchten Sie Ihre Signatur hinzufügen?
Wollen Sie per Email über Antworten informiert werden?
Wollen Sie Emoticons in Ihrem Beitrag aktivieren?
 

Beitragsrückblick für Abit Mainboards (NF7-AN7) und Multis Problem (die neuesten Beiträge zuerst)
cheech2711 Erstellt: 16:32 am 25. Feb. 2004
also wenn du auch ein rev 2.0 nf7 hast sollte doch wesentlich mehr als fsb 190 drin sein, der cpu ist das egal. multi runter auf 10 und fsb rauf auf 200 und dann in 5wer schritten weiter und probiere mal 11.3.3.2,5 wenn es cl 2,5 sind und vdd auf 1.7 geht bei mir primestabel mittlerweile auf 218mhz:thumb:
meine mdt riegel 2x512 cl2,5 laufen auf 8.3.3.2,5
tdsangel Erstellt: 12:26 am 25. Feb. 2004
ich hatte mega probleme mit den speichertimings, die wollten einfach nicht rauf... immer abgekackt....
dann habe ich mit nem bleistift den northbridge widerstand n bisschen angekritzelt, jetzt spannung von knapp 1,9 am chipset, und keine probs mehr mit 2-2-2-4 bei 190 fsb, mehr will die cpu nicht, aber da geht bestimmt noch was
cheech2711 Erstellt: 0:08 am 25. Feb. 2004
ich glaube mit nem mod kann man die chipsatzspannung weiter anheben bis 1.7 ist doch recht dünne :ocinside:bei 220 braucht die NB bestimmt 1.8 denke ich mal allerdings kann es auch am multi liegen denn 10,5 mag mein board net aber 10 oder 11 sind ok
URMEL Erstellt: 21:03 am 24. Feb. 2004

Zitat von cheech2711 am 23:40 am Feb. 23, 2004
ja habe den fehler jetzt gefunden ist bei prime selber, unter optionen torturetest der funzt net:blubb:
über primeserver lief der lukas lehmer test ohne probs bin jetzt auf 216fsb x10 multi und da läuft prime jetzt schon seit 4 stunden absolute stabile:thumb: was mich natürlich freut
die cpu bringt aber locker 2300mhz vielleicht sogar 2400:noidea: aber egal, der rechner ist mit der einstellung jetzt fast genauso schnell und die cpu temps gehen unter vollast auf 48° bei 1.575v :godlike:

allerdings zeigt mir der startbildschirm nur 430an :noidea:obwohl der fsb auf 216 steht warum auch immer



Ist bei mir auch, scheint ne Messungenauigkeit zu sein....

Schlimmer ist, daß das board ab 216 einfach nicht mehr weiter will, egal, welcher Multi oder Vcore. - ist n prob, daß hier schon mehrere mit dem NF 7 hatten ( in Kombi mit JIUHB ) :noidea::noidea:
cheech2711 Erstellt: 23:40 am 23. Feb. 2004
ja habe den fehler jetzt gefunden ist bei prime selber, unter optionen torturetest der funzt net:blubb:
über primeserver lief der lukas lehmer test ohne probs bin jetzt auf 216fsb x10 multi und da läuft prime jetzt schon seit 4 stunden absolute stabile:thumb: was mich natürlich freut
die cpu bringt aber locker 2300mhz vielleicht sogar 2400:noidea: aber egal, der rechner ist mit der einstellung jetzt fast genauso schnell und die cpu temps gehen unter vollast auf 48° bei 1.575v :godlike:

allerdings zeigt mir der startbildschirm nur 430an :noidea:obwohl der fsb auf 216 steht warum auch immer
Weniger Antworten Mehr Antworten
freestylercs Erstellt: 21:53 am 23. Feb. 2004
jo prime und seine Ergebnisse kann einen manchmal ganz schön in den Wahnsinn bringen.
Ich kann @beschleunigen ein wenig Recht geben, ich versuch die Kiste auch erst immer Primestable hinzubekommen.
Wenn ich dann aber merke, dass er ohne Prime gute 60 MHz mehr laufen würde, dann shit drauf. Aber ich warte dann immer, auf den ersten Reboot oder Freeze oder dergleichen. Kommt meist schneller als man denkt.
Aber meistens sind meine CPUs primegetestet.

Man kann bei Prime auch sogar herausfinden, ob nur die CPU nen Fehler macht, oder ob er von woanders herrührt.


free
cheech2711 Erstellt: 22:01 am 22. Feb. 2004
so jetzt wird es echt komisch habe prime jetzt über den primeserver laufen und es lüpped keine fehler bis jetzt :blubb:
beim normalen stresstest ging nix was mich bei ausgaben von 600€ für neue teile schon fast in den wahnsinn getireben hat :blubb::blubb:

naja ist gut für mein gewissen:lol:
cheech2711 Erstellt: 21:27 am 22. Feb. 2004
ja ein leicht schlechtes gewissen habe ich ja auch :lol:ehrlich
aber was soll ich denn machen selbst 10x200 selbst da kommt hardwarefailure, allerdings läuft der stresstest bei sandra ohne probs

also muss ich wohl mit meinem schlechten gewissen leben und gebe prime einen:kick: und verlasse mich auf sandra

aber wenn man stirbt soll ja angeblich das ganze leben noch mal im schnelldurchlauf nocheinmal an einem vorüberziehen, tja prime wird dann wohl zu den negativerlebnissen zählen:lolaway:
Beschleunigen Erstellt: 20:57 am 22. Feb. 2004
also ich bin einer, der den rechner eigentlich nie ausschaltet.

und immer wenn ich auf prime geschissen habe, ist der rechner
innerhalb 24 stunden mindestens 1x hängengeblieben und abgekackt.

zwar nicht unbedingt beim zocken oder coden, aber doch immer mal sporadisch. wenn prime keine fehler meldet läuft das system, bis ich es abschalte. seit ich das reproduzieren konnte, höre ich wieder auf prime.

mfg
tobi
cheech2711 Erstellt: 20:32 am 22. Feb. 2004
recht haste beo ich sch**** von jetzt an auch auf prime :lol:weil beim zocken lief es ja ohne probs und bei sandra läuft der burning test auch ohne probs, aber 220 willet net
naja 215 ist auch satt ok und vor allen dingen habe ich einen guten 1700ter erwischt der brauch gerade mal 1.675v bei 2310mhz11x210