Benutzername:   Noch nicht registriert?
Passwort:   Passwort vergessen?
iB Code Einmal klicken um den Tag zu öffnen, nochmal klicken zum Schliessen

Top Smilies
Beitrag

HTML ist on für dieses Forum

IkonCode ist on für dieses Forum

SMILIES LEGENDE ansehen

Beitragsoptionen Möchten Sie Ihre Signatur hinzufügen?
Wollen Sie per Email über Antworten informiert werden?
Wollen Sie Emoticons in Ihrem Beitrag aktivieren?
 

Beitragsrückblick für Applebred (die neuesten Beiträge zuerst)
knoxville2003 Erstellt: 10:19 am 2. Sep. 2005
so siehts aus!

hatte aber vor monaten beim verkauf der beiden durons die jeweils in nem  komplettsystem steckten richtig asche kassiert da ich sie als athlon xp mit der jeweiligen taktrate von 2,4 bzw. 2,5 ghz verscheuert hatte! und die laufen heute noch.ausserdem stimmen die werte in meiner Sig garnicht mehr. nach neuer kühlung brauche ich nur 1,775V für 2400Mhz!

aber trotzdem zum lacheln:lol::lol::lol:

(Geändert von knoxville2003 um 10:38 am Sep. 2, 2005)
smoke81 Erstellt: 0:50 am 2. Sep. 2005

Zitat von knoxville2003 um 22:48 am Sep. 1, 2005
hatte auch 2 mal mixhb 1600er hat glaub ich was um die 50€ gekostet.
dafür aber selber ausgesucht! und bei beiden ging der cache. der eine ging 2,5ghz bei glaube ich 1,7V der andere 2,4ghz bei1,65V. und ich hab sie beide verkauft:cry:



:mama:



Dafür hast ja jetzt einen, der 1,85V für 2,4 Ghz braucht :lol:
knoxville2003 Erstellt: 22:48 am 1. Sep. 2005
hatte auch 2 mal mixhb 1600er hat glaub ich was um die 50€ gekostet.
dafür aber selber ausgesucht! und bei beiden ging der cache. der eine ging 2,5ghz bei glaube ich 1,7V der andere 2,4ghz bei1,65V. und ich hab sie beide verkauft:cry:
Franki007 Erstellt: 13:44 am 1. Sep. 2005
Ich musste 42 löhnen, das war aber wirklich am Anfang (siehe Datum der Threaderstellung :thumb: )

Aber der ging nie wirklich gut , so 1900MHz bei 1,5V aber mehr nicht.
Cache hab ich, glaube ich zumindest, geschrottet.

MfG
Compjen Erstellt: 20:16 am 31. Aug. 2005
was 35??? o O ich hab noch 36 bezahlt :lol:
Weniger Antworten Mehr Antworten
Martin Z Erstellt: 18:16 am 31. Aug. 2005
40inkl. hab ich für meinen edelduron bezahlt :godlike:

läuft sahne - siehe sig.
nur der cache is leider wirklich defekt, nach dem pinseln hat er nich mehr gestartet, nachdem ich den lack entfernt hatte lief er wieder.
Franki007 Erstellt: 16:19 am 31. Aug. 2005
Ich hätte damals auf Vorrat kaufen sollen :thumb:

Kann sein dass die vor nem Jahr so um die 35 Euronen neu gekostet haben :noidea:

Compjen Erstellt: 13:43 am 31. Aug. 2005
nee iegntlich nur wen mal ein ocer bissl aufrüstet und welche rauswirft, hab z.b. noch 2 mit vollen Mods der eine macht 2,5Ghz@1,86V der andere bei knapp 2V aba die bleiben wohl noch ne ganze weile in meinem inet Rechner und dem von meinem Bruder aber viel anderst als über Aufrüpst Rauswerf SBT wird man da net ran kommen
Franki007 Erstellt: 22:21 am 30. Aug. 2005
Kennt jemand noch ne Geheimquelle wo man die guten alten unlocked Apfelbrote mit 1,4GHz herbekommt ?
Irgendein Dorfladen der die seit Jahren bunkert :lol: oder sowas ?

Compjen Erstellt: 23:46 am 29. Aug. 2005
schöner Doppelpost :lol:

den neuen lock nennt man nicht umsonst Superlock :lol: Den hat bis jetzt auch noch keiner von diesen verückten Japanern geknackt :lol: sicher wird es nen weg geben, aber möglich das man dan den Kern runter holen muß die mitte raus brechen und auf ein 1700er pcb pflanzen, das weiß nur AMD aba egal soooo viel bringt der cash au net :ocinside: