Benutzername:   Noch nicht registriert?
Passwort:   Passwort vergessen?
iB Code Einmal klicken um den Tag zu öffnen, nochmal klicken zum Schliessen

Top Smilies
Beitrag

HTML ist on für dieses Forum

IkonCode ist on für dieses Forum

SMILIES LEGENDE ansehen

Beitragsoptionen Möchten Sie Ihre Signatur hinzufügen?
Wollen Sie per Email über Antworten informiert werden?
Wollen Sie Emoticons in Ihrem Beitrag aktivieren?
 

Beitragsrückblick für Fragen zur Interaktiven Pin-Mod Anleitung (die neuesten Beiträge zuerst)
Beomaster Erstellt: 9:30 am 22. Aug. 2005
Pinmod klappt immer, wenn sich der Multi trotzdem nicht verstellen lässt wage ich zu behaupten das da an den Brücken so viel rumgepfuscht wurde das die komplett im Arsch sind und mit ihnen die CPU
maximal schaun ob sich vielleicht an den Brücken nich doch was richten lässt, wer weiß ob vielleicht irgendwo der SLL ne falsche Verbindung erzeugt
NiGhTSyStem Erstellt: 9:20 am 22. Aug. 2005

Zitat von jacktheripper um 21:07 am Juli 15, 2003
:nabend:
bei mir ist oben bei den brücken mittlerweile alles versaut, da kann man garantiert nix anderes mehr einstellen. ich hab da jetzt einfach mal alle brücken getrennt, also multi 24. dann wollte ich mit der pinmod wieder zurück auf multi 14. hab die sockelmethode versucht. ich hab das jetz bestimmt schon 10 mal neu gemacht, aber es will einfach nicht klappen- der rechner bootet nicht mehr. was mache ich falsch? board ist ein ecs k7s5a. da ich eigentlich bald mal wieder einen startfähigen pc brauche hoffe ich auf schnelle antwort. danke!!!!


Wie kann man dieses Problem hier lösen???:godlike:
Ich hab nämlich auch dieses Problem...

Ich hab eine AMD Athlon XP 1800+ und ein K7S5A-Mainboard von ECS.

(Geändert von NiGhTSyStem um 9:27 am Aug. 22, 2005)
Terranaut Erstellt: 0:23 am 30. Sep. 2004
thx :thumb:
dann weis ich bescheid, jetzt läst er sich endlich über 2 ghz takten
vorher war bei ca 1950 mhz immer ende

MfG
Terranaut
Beomaster Erstellt: 11:09 am 28. Sep. 2004
is das denn so schlimm wenn der mit FSB 200 startet? nen hoher FSB is doch eigentlich immer gut
wegen dem FSB Pinmod, schauste mal in der Malanleitung, von 133 auf 166 müsste ne Brücke weg, das erklärt warum der glei auf 200 springt
Terranaut Erstellt: 16:57 am 27. Sep. 2004
hi hab ein prob mit dem pinmod
wolte mein xp 1700 auf 166 FSB machen, aber nach der anleitung mit 1 draht bootet der als FSB 200,
aber damit kommt ich nich weit und habs über bios auf 166 gestellt,
is da in der anleitung was falsch da braucht man 2x draht für fsb 200
mein sys
NF7-S 2.0 2x 256 mb TwinMos
XP 1700 T-bred

MfG
Terranaut
Weniger Antworten Mehr Antworten
Beomaster Erstellt: 10:46 am 23. Sep. 2004
is beim 3000+ das gleiche, kannst also machen wennde nen ruhiges Händchen hast ;-)
quentintarantino666 Erstellt: 14:19 am 22. Sep. 2004
Oder kann ich den hardlocked 3000+ zu einem Mobile Prozessor machen? Habe eine SIS Chipsatz... es steht zwar auch im Workshop, aber ich weiß nicht, ob es beim 3000+ genau das gleiche ist...
Petercon Erstellt: 11:22 am 22. Sep. 2004
Genau
Beomaster Erstellt: 11:21 am 22. Sep. 2004
nuja, und trotzdem rult der schon ganz ordentlich, da kommt kein hardcore oced Barton ran
erstma warten bis das Zeugs günstiger wird
Petercon Erstellt: 11:18 am 22. Sep. 2004
Solange für den A64 keine passende Software rauskommt ist das eh unwichtig für mich. Mal ehrlich der einzige Vorteil beim A64 istder höhere Cache und die direkt Speicheranbindung.