Benutzername:   Noch nicht registriert?
Passwort:   Passwort vergessen?
iB Code Einmal klicken um den Tag zu öffnen, nochmal klicken zum Schliessen

Top Smilies
Beitrag

HTML ist on für dieses Forum

IkonCode ist on für dieses Forum

SMILIES LEGENDE ansehen

Beitragsoptionen Möchten Sie Ihre Signatur hinzufügen?
Wollen Sie per Email über Antworten informiert werden?
Wollen Sie Emoticons in Ihrem Beitrag aktivieren?
 

Beitragsrückblick für AMD Athlon 64 3700+, Dual SATA2, ATI x600 (die neuesten Beiträge zuerst)
NoBody Erstellt: 10:30 am 21. Nov. 2008
Jo dann wird wohl da ende sein...

Ist aber sehr mau für nen 3700+ ... So schlecht ist das ASRock ja auch nicht grade...
kammerjaeger Erstellt: 20:26 am 19. Nov. 2008
Dann lass es bei 2,5GHz.
Marko20054 Erstellt: 15:50 am 19. Nov. 2008
habe die cpu auf 2.4 ghz übertakten können.
drüber hat der rechner nicht gestartet. anschließend haben ich den vcore auf 1.4 erhöht und konnte die cpu auf 2.55 ghz übertakten.
bei 2.6 habe ich grafikfehler im spiel.
kammerjaeger Erstellt: 23:27 am 18. Nov. 2008
Dann mach in 10er-Schritten weiter.
Marko20054 Erstellt: 22:10 am 18. Nov. 2008
jo hat funktioniert. nur frage ich mich in welchen schritten man nun erhöhn soll. im guide steht ja bis das system nichtmehr stabil läuft. dann den vcore erhöhn.ich hab gleich den wert von 200 auf 220 erhöht
Weniger Antworten Mehr Antworten
kammerjaeger Erstellt: 20:44 am 18. Nov. 2008

Zitat von Marko20054 um 15:13 am Nov. 18, 2008
hey danke für die antwort. hab gleich ausprobiert. wenn ich den overlock mode auf cpu...async stelle, wird die cpu frequency zugänglich( oder wie soll man sagen wenns nichtmehr grau unterlegt ist^^), aber ich kann dennoch den wert nicht ändern. der ist standartmäßig bei 200.



:noidea:
Sollte eigentlich gehen, aber denk daran, den Nummernblock zu aktivieren...
Marko20054 Erstellt: 15:25 am 18. Nov. 2008
Also ich habe jetzt mal notiert was bei mir im Bios so steht.

Overlock Mode CPU,PCIE,Async
-CPU Frequnecy 200
-PCIE-Fre           100
-Boot Failure Guard Enabled
-Cool N Quiet Disabled

Processor Max Multiplier 11x2200Mhz
Processor Max Voltage 1.400V
Multiplier/Voltage Change  Manual
Processor Multiplier   11x2200 mhz ( kann man ändern: 12x2300, 13x2400...aber es ändert sich nichts wenn man das umstellt)
Processor Voltage  1.400V

Memory Clock  200 MB DDR400
Marko20054 Erstellt: 15:13 am 18. Nov. 2008
hey danke für die antwort. hab gleich ausprobiert. wenn ich den overlock mode auf cpu...async stelle, wird die cpu frequency zugänglich( oder wie soll man sagen wenns nichtmehr grau unterlegt ist^^), aber ich kann dennoch den wert nicht ändern. der ist standartmäßig bei 200.
kammerjaeger Erstellt: 16:44 am 8. Nov. 2008
Unter "CPU Configuration" findest Du den Punkt "Overclock Mode". Den stellst Du auf "CPU, PCIE, Async.", dann kannst Du "CPU Frequenzy" verändern.

Marko20054 Erstellt: 16:23 am 8. Nov. 2008
Habe das Problem leider immer noch.
Wäre nett wenn mit jemand helfen könnte.
Lg