Benutzername:   Noch nicht registriert?
Passwort:   Passwort vergessen?
iB Code Einmal klicken um den Tag zu öffnen, nochmal klicken zum Schliessen

Top Smilies
Beitrag

HTML ist on für dieses Forum

IkonCode ist on für dieses Forum

SMILIES LEGENDE ansehen

Beitragsoptionen Möchten Sie Ihre Signatur hinzufügen?
Wollen Sie per Email über Antworten informiert werden?
Wollen Sie Emoticons in Ihrem Beitrag aktivieren?
 

Beitragsrückblick für 3500+ 939 ocen (die neuesten Beiträge zuerst)
petron Erstellt: 11:27 am 19. März 2007
:moin::moin:

so leute, x2 von luis kommt hoffentlich diese woche....dann hab ich auch die kraft der zwei herzen :punk:


vielen dank für die ganzen tipps!

gruß
petron

:ocinside:
Irrwisch Erstellt: 16:04 am 16. März 2007
mit dem mod solltest du dir das überlegen... mit 1.55 kommst du sicher auf >50°C
und wir haben noch keinen sommer...
das solltest du son bischen mit einrechnen
sonst ist ja das schöne ergebnis dahin, wenn man wegen der temp wieder runter tackten muss :lol:
petron Erstellt: 22:48 am 15. März 2007
:nabend:

yo, temp lag bei max 46°, allerdings nur 25min prime laufen lassen, kin zick mehr gehabt

gruß
petron
Irrwisch Erstellt: 13:30 am 15. März 2007
:godlike:
2,6 ist doch schonmal top :thumb:
was sagen die temps @ last? prime?

wenn du den vmod machst solltest du auch ne gute kühlung haben!
mit mod sind wenn du glück hast (und die temp stimmt) 2,8 drinne
das kann dir aber keiner versichern... sind nur schätzwerte
petron Erstellt: 2:09 am 15. März 2007
:winner:

na, wer sagt´s denn!!! geht doch! warum nicht gleich so!

@all, thx!  @matz! das mit dem q&c war´n prima tip!:thumb:

bei 2,7 mit 10er multi kam der erste bluescreen.

jetzt erstmal ~2,6! (11x 236, ram 185)

wieviel bzw was bringt der pin-mod? (deutlich mehr leistung oder nur ne abgerauchte cpu?)
und
macht es irgendeinen unterschied, ob der multi 11, 10 oder 9 ist?
bzw. sollte der ram eher bei 200 liegen? oder vielleicht auch drunter, und dafür die latenzen bischen "schärfer" einstellen? soll ja schließlich kein sonntagsspaziergang für den ram werden:lol:

gruß
petron

Weniger Antworten Mehr Antworten
Matz Erstellt: 21:27 am 13. März 2007
Upps hab ich nicht gesehn .
Aber ich sehe das Cool&Quiet aktiviert ist :wall:, mach das mal aus, bau nur 2 Riegel ein und denn teste bitte mal...
Ich denke durch C&Q kommt der Auslesefehler unter Windows...


MFG MAtz

Gute nacht... ich geh schlafen...
Irrwisch Erstellt: 18:58 am 13. März 2007
nein gibt es nicht!
manche rechner laufen auch mit 1200 aber naja...
kannst auch pech haben udn es macht die CPU kaputt!

also schön unter 1000 bleiben (ist meist auch noch stabiler)
petron Erstellt: 18:42 am 13. März 2007
hi,

@matz, im bios auf "asynchron bla bla". das bedeutet doch pci gefixt!?

@irrwisch, warum darf der eigtl. nich´höher. gibt´s durch runtersetzen nicht performance-einbußen?

gruß
petron
Matz Erstellt: 18:23 am 13. März 2007
Kann es evt. sein das dein PCI takt nicht gefixt ist?


MFG MAtz
Irrwisch Erstellt: 17:52 am 13. März 2007
setz noch mal den HT auf 600MHz
weiss grade nich wies heißt
CPU zu NB blubb

dann geht der HTT unter 1000
ist besser...