Benutzername:   Noch nicht registriert?
Passwort:   Passwort vergessen?
iB Code Einmal klicken um den Tag zu öffnen, nochmal klicken zum Schliessen

Top Smilies
Beitrag

HTML ist on für dieses Forum

IkonCode ist on für dieses Forum

SMILIES LEGENDE ansehen

Beitragsoptionen Möchten Sie Ihre Signatur hinzufügen?
Wollen Sie per Email über Antworten informiert werden?
Wollen Sie Emoticons in Ihrem Beitrag aktivieren?
 

Beitragsrückblick für amd athlon xp 2800+ übertaktet, werte ok?? (die neuesten Beiträge zuerst)
meistro Erstellt: 16:26 am 3. März 2007
so habe grade kühler abgebaut und neuen paste hoch gehauen und siehe da bin bei 45°C diode freu undter last isses bei 50 rum
mein board unterstützt 200fsb und der ram kommt auch bis zu 200fsb
nur ich werde 200fsb net erreichen da ich die spannung net hoch genung schrauben kann im bios
würdes es nich besser sein wenn ich denn multi runter und dafür denn fsb hoch schraube??
oder würde das nix bringen (edit: ich kann meinen mutli nich runter stellen dann geht der pc net mehr, er läuft zwar aber der bildschirm bleibt schwarz, komme nich mal bis zum booten)

habe nen asus a7n8x-x


edit: habe jetzt denn fsb bei 190 und die temp ist unter last bei 55


(Geändert von meistro um 10:27 am März 4, 2007)
NoBody Erstellt: 16:18 am 3. März 2007
Ich komme mit meinem auf 2,4 bei 6% VCore erhöhung und unter Last 58°:thumb:
Sunset Erstellt: 16:14 am 3. März 2007
der fehler in priem liegt am unfähigen ram bzw mainboard. hatte ich früher auch bei meinem 2800+ ab 180 fsb, und 190 liegt eindeutig drüber:lol:
mit timings is da auch nichts mehr zu holen. du kannst natürlich multi höher stellen und fsb runter auf zb. 180 dann geht es stabil. aber ab mehr als 2200 mhz macht das eh keinen sinn mehr den sockel a zu übertakten, da er vom arbeitsspeicher höchstens 2,5 gb/s bekommt. also fehlt da das material zum verarbeiten, sodass die taktung nur noch die langlebigkeit beeinflusst.
diamant Erstellt: 0:36 am 3. März 2007
Wegen Temperatur:
Mal das Metall-Pad oder die Metall-Paste von Coollaboratory probieren. Bei mir hat das Pad ein paar Grad gebracht.  :thumb:
Insbesondere das Pad ist zwar teurer als herkömmliche Wärmeleitpaste, aber immer noch billiger als ein neuer Kühler.
systemNo1 Erstellt: 22:54 am 2. März 2007
scho kla das du den multi übers bios verstelln kannst, aber über windows is vieeel praktischer^^ ich mach das auch imma und dann geht meine cpu temp imma auf nur 42° runter (bei 5x169Mhz)
Weniger Antworten Mehr Antworten
meistro Erstellt: 18:44 am 2. März 2007
mein pc is die ganze zeit offen^^, da ich zur zeit nen luftkanal baue

dann werde ich morgen wohl mal meinen pc auseinandern nehmen :/

aber erst mal danke für euren ganzen tipps
pepino Erstellt: 17:31 am 2. März 2007
dann liegts aber nicht am kühler. kann natürlich schon die paste sein, oder der kühler sitzt nicht 100%tig. doch die gehäusetemperatur zu hoch? lass den pc einfach mal offen und schau dir dann die temperatur nochmal an.
meistro Erstellt: 16:42 am 2. März 2007
denn multi kann ich auch übers bios hoch stellen, das ist nich das problem
habe ebenfalls einen barton^^
und ich glaube fast das ich die paste zu sparsam aufgetaren habe oder zuviel, ist mein 1. pc denn ich selber zusammen gebaut habe

und ich musste heute denn fsb auch 180 stellen da mein pc beim cod uo spielen imma abgeschiert is, bei far Cry oder so schmiert er aber komischerweise net ab obwohl das game viel höhere ansprüche hat
mein pc is schon komisch :/

und denn lüfter denn du hast habe ich auch heme rumliegen, bzw der sieht genauso aus, aber der müsste eigentlich schlechter sein, da der aus alu is und kupfer leitet die wärme doch besser oder habe ich in der schule damals net aufgepasst
systemNo1 Erstellt: 16:25 am 2. März 2007
Hi.
Hab auch nen AthlonXP 2800+ auf fast 2,4 Ghz getaktet.
Bei mir sieht's dann so aus:
Idle Temp.: 49-50°
Unter Last (Prime): max. 55°

jetz noch paar tipps am rande:
1. ich komm auf 2,35 Ghz bei NUR 1,65 V !
   allerdings weiß ich ja net welchen Core du hast. ich hab nen Barton.
2. mein ArcticCooling Copper Silent 2 TC geht nich über 1400 RPM und
   kühlt trotzdem auf "nur" 50°, und er hat noch reserven!(max. 2400 RPM)
   also klare Kaufempfelung von mir!:thumb:
3. FSB400 (200 Mhz) klappt bei mir nicht. versuch's aber trotzdem mal,
   kann nämlich sein dass es an meinem MB liegt.
4. an deiner stelle würd ich einfach mal den prozi zu nem MOBILE machen.
   Dann kannste unter windows nämlich den Multi verstellen, z.B. mit CPU MSR!
   Dadurch reduzierst du die Temp. wenn du gerad nix tust oder nur kleinigkeiten
   wie chatten oder surfen machst.
hoffe das hilft dir:thumb:

(Geändert von systemNo1 um 16:33 am März 2, 2007)
meistro Erstellt: 13:34 am 2. März 2007
so einen habe ich auch^^

der is eigentlich gut nach meiner meinung, müsste ich vlt mal denn noch mal abnhemen und die wärmeleitpaste neu drauf amchen könt gut möglich sein das ich da damls geschlammpt habe^^