Benutzername:   Noch nicht registriert?
Passwort:   Passwort vergessen?
iB Code Einmal klicken um den Tag zu öffnen, nochmal klicken zum Schliessen

Top Smilies
Beitrag

HTML ist on für dieses Forum

IkonCode ist on für dieses Forum

SMILIES LEGENDE ansehen

Beitragsoptionen Möchten Sie Ihre Signatur hinzufügen?
Wollen Sie per Email über Antworten informiert werden?
Wollen Sie Emoticons in Ihrem Beitrag aktivieren?
 

Beitragsrückblick für Barton-Multiplikator mit Pinmod ändern (die neuesten Beiträge zuerst)
ahlfmo Erstellt: 22:27 am 20. Nov. 2006
@Schermi74:

ach ja, hab grad gesehen, dass ich revision 3.01 hab,
vielleicht haben die da ja noch was geändert...


gruß
ahlfmo Erstellt: 18:48 am 19. Nov. 2006
ok,
aber das verhalten des reboots unter stress ist also ein typisches zeichen für zuwenig spannung auf der cpu? dann werd ich wohl mal den lötkolben schwingen müssen und die lötanleitung hier auf der seite für mein k7s8x befolgen... :ocinside:
Beomaster Erstellt: 14:12 am 19. Nov. 2006
es gibt Wahnsinnige die geben ihrer CPU 2,1V, das geht natürlich ne Weile gut, aber die Lebensdauer wird natürlich stark verkürzt
mein 1700+ lief 7 Monate, danach ließ er sich nur noch schlecht übertakten, Elektromigration sei dank
Rulinator Erstellt: 12:58 am 19. Nov. 2006

Zitat von ahlfmo um 12:38 am Nov. 19, 2006
@beomaster:

ich dachte, bei entsprechender kühlung kann ich den vcore (fast) beliebig erhöhen, um damit die höheren taktfrequenzen zu stabilisieren.

oder kann meine cpu das dann irgendwann auch nicht mehr ab?



selbst mit ner kompressorkühlung darfst du keine 2,noch was volt geben! :blubb: auf dauer ist das tödlich für die cpu...
ahlfmo Erstellt: 12:38 am 19. Nov. 2006
@beomaster:

ich dachte, bei entsprechender kühlung kann ich den vcore (fast) beliebig erhöhen, um damit die höheren taktfrequenzen zu stabilisieren.

oder kann meine cpu das dann irgendwann auch nicht mehr ab?
Weniger Antworten Mehr Antworten
Rulinator Erstellt: 0:49 am 19. Nov. 2006
hab den thread mal überflogen...

ich hab damals mal nen 2000+ zum mobile gemacht und den multi per l6-brücken auf 15 gestellt, also den maximalen. er bootete dann auch mit 15. hatte vorher fsb schön runter getan damit der auch bootete und nicht nix kommt, weil zu hoch oder so^^ jedenfalls hab ich ihn auch mit 15 laufen lassen, und cpumsr nicht gebraucht. 15x133 damals, hatte damit nen 2400+ also 2 ghz. 2000+ @ 2 ghz, nicht schlecht für nen tbred a! :thumb:
falls das geholfen hat... mfg rulinator
Beomaster Erstellt: 0:23 am 19. Nov. 2006
bei entsprechender Kühlung sind bis zu 1,85V drinne, da darfs aber nicht über 55°C warm werden
ahlfmo Erstellt: 20:14 am 18. Nov. 2006
jau, hast recht, bringt nix.

hab jetzt die brücken auf 12.5x, und egal, welchen pinmod ich nehme,
der rechner bootet immer mit multi 12.5.

allerdings musste ich schon meinen fsb wieder von 200 auf 190 runtertakten, damit ich überhaupt windows booten kann,
und wenn die cpu unter stress steht, gibts irgendwann von alleine
ein reboot. liegt das einzig und allein am zu niedrigen vcore?
ich hab jetzt 1.73v bei 2375 mhz. die cpu lief ursprünglich mit 1909 mhz.
ist das im rahmen des normalen?
hab davon wie gesagt keine ahnung...

(Geändert von ahlfmo um 20:16 am Nov. 18, 2006)
Beomaster Erstellt: 18:46 am 18. Nov. 2006
das sieht mir eher danach aus das hier der Pinmod verwendet wird, um die CPU richtig erkennen zu lassen
probiers doch mal aus, Brücken auf Multi 14, Pinmod auf Multi 12, was passiert
ahlfmo Erstellt: 16:08 am 18. Nov. 2006
der pin-mod geht nicht mit ner mobile-cpu?
aber hier steht explizit, dass der mod dafür ist:

http://www.mp3car.com/vbulletin/showthread.php?t=52651

oder versteh ich da was falsch?