Benutzername:   Noch nicht registriert?
Passwort:   Passwort vergessen?
iB Code Einmal klicken um den Tag zu öffnen, nochmal klicken zum Schliessen

Top Smilies
Beitrag

HTML ist on für dieses Forum

IkonCode ist on für dieses Forum

SMILIES LEGENDE ansehen

Beitragsoptionen Möchten Sie Ihre Signatur hinzufügen?
Wollen Sie per Email über Antworten informiert werden?
Wollen Sie Emoticons in Ihrem Beitrag aktivieren?
 

Beitragsrückblick für Frage zu Brücken und Multi beim sA Mobile (die neuesten Beiträge zuerst)
EselMetaller Erstellt: 21:59 am 20. Dez. 2005
Deine Nummerierung und die laut FAB ist genau andersrum...
SilverSurferPR Erstellt: 21:50 am 20. Dez. 2005

Zitat


so sah es standartmässig aus
I I : : I
3210x

und nach meinem Cut so
I : : : I
3210x



:noidea:
EselMetaller Erstellt: 21:19 am 20. Dez. 2005
Genau deshalb hab ich diese Mobile Brücke ja auch getrennt, damit die CPU nichts mehr von einem echten MP unterscheidet.

hier werden übrigens sämtliche sA Brücken anschaulich aufgelistet und die Funktion erklärt.
Der einzige Unterschied bei mir ist dass ich 5 L5 Brücken zähle, und wenn ich das richtig sehe hab ich quasi eine -1 Brücke zusätzlich (dort wo bei meinem Link bloss ein Kontakt angezeigt wird, rechts).

Und die Brücke 0 sollte laut FAB geschlossen sein, meine ist offen.

so sah es standartmässig aus
I I : : I
3210x


und nach meinem Cut so
I : : : I
3210x
SilverSurferPR Erstellt: 15:32 am 20. Dez. 2005
Moin!

Du mußt die zweite L5 Brücke von rechts!! trennen.

L5   I I  - I <--- so sollte es dann aussehen.

Ist die zweite L5 Brücke von rechts geschlossen dann ist es ein Mobil, ist sie offen ist es ein normaler Desktop.

Cu

Silver
EselMetaller Erstellt: 17:47 am 19. Dez. 2005
Hab jetzt mal spontan die 2. L5 Brücke gecuttet, leider hat sich rein garnichts getan.
Noch immer startet die Kiste mit 15.0x133, und noch immer wird im Windows bloss eine CPU angezeigt.

Vielleicht hab ich nicht komplett durchtrennt, ich werde das nochmal überprüfen, bin mir aber fast sicher dass es daran nicht liegen wird.
Weniger Antworten Mehr Antworten
Beomaster Erstellt: 23:21 am 18. Dez. 2005
ob das mit der Drahtmethode klappt bleibt fraglich

und der Startmulti hat nichts mit dem Multi zu tun wenn die CPU nun kein Mobile mehr is
haste dir das angeschaut? wer legt den Multi fest wenns nen Mobile is?
wer legt den Multi fest wenns kein Multi mehr is?
EselMetaller Erstellt: 23:10 am 18. Dez. 2005
Laut T-Bred Malanleitung wäre der Startmulti also auf 6.0

Nun gut, dann werd ich morgen mal die Mobile L5 Brücke cutten und den Multi per Drahtmethode auf 17 setzen. Höher erstmal nicht weil die Arctic Silent TC 2 nicht so wirklich zum OCen geeignet sind.
Das heb ich mir auf für wenn die Kiste bewässert wird, aber dazu sollen erstmal beide CPUs laufen.

Also gibt es keinen Trick um den Multi per BIOS auf höher als 12,5 zu setzen wenn das der maximal einstellbare Wert ist?
Beomaster Erstellt: 19:57 am 18. Dez. 2005
nimm trotzdem die TBred Malanleitung, die XP Malanleitung is für Palominos
EselMetaller Erstellt: 19:01 am 18. Dez. 2005
T-Bred?
Alle 2.400+ / 2.500+ / 2.600+ / 2.800+ Mobiles haben den Barton Kern, ausser ein paar DTRs, aber ich hab einen "echten"

AXMG2600FQQ4C
Beomaster Erstellt: 11:57 am 18. Dez. 2005
das liegt daran das der XP 4 L3 Brücken hat und der TBred 5
also nimm auch die TBredmalanleitung, lol