Benutzername:   Noch nicht registriert?
Passwort:   Passwort vergessen?
iB Code Einmal klicken um den Tag zu öffnen, nochmal klicken zum Schliessen

Top Smilies
Beitrag

HTML ist on für dieses Forum

IkonCode ist on für dieses Forum

SMILIES LEGENDE ansehen

Beitragsoptionen Möchten Sie Ihre Signatur hinzufügen?
Wollen Sie per Email über Antworten informiert werden?
Wollen Sie Emoticons in Ihrem Beitrag aktivieren?
 

Beitragsrückblick für AMD Opteron Sammeltopic (die neuesten Beiträge zuerst)
aslizerf Erstellt: 10:20 am 7. Nov. 2007
mmh, werd mir fürs we mal paar utensilien zum bearbeiten besorgen^^ sonst ist der 180er einfach top - 2,76GHz mit 1,328V stabil (dualprime + games) und 2,88GHz macht zumind. ein kern mit 1,328V, der andere bricht nach 29min dualprime mit nem fehler ab.. also luft nach oben ist da noch recht deutlich
wie bekomm' ich eigentlich am besten den hs runter? will ihn nur abnehmen, ordentliche wlp zw. cpu und hs verteilen und danach wieder fixieren.. bringt auch noch paar °C.
hab grad mal die nfs prostreet demo angezoggt - eigentlich ganz hübsch von der grafik etc. - bei der rechnerauslastung ist mir gleich mal aufgefallen, dass ein dualcore irgendwie unterdimensioniert scheint.. :noidea: im spiel hab ich ne 100%ige prozessorauslastung..
mfg,
aslizerf
Maddini Erstellt: 12:38 am 6. Nov. 2007
viel wirds net bringen, aber wennst vorhast die cpu zu köpfen, also eh keine garantie mehr hast, schleif sie doch einfach plan :thumb:

hab das vor kurzem bei einem @6600 gemacht, jetzt rennt er 5°C kühler :thumb:
aslizerf Erstellt: 12:35 am 6. Nov. 2007
scheine ein goldstückchen in montagsproduktion bekommen zu haben^^ opti 180 rennt gerade die 2,88GHz mit 1,328V, allerdings ist der hs nicht plan, weswegen ich mehr wlp auftragen musste um vollen kontakt zum kühler zu erreichen.. dadurch hab ich jetz leider ein kleines temp. problem - momentan unter last (dualprime) bis zu 55°C bei Core1 und bis zu 53°C bei Core0 - ausgelesen mit Core Temp 0.95. bin schon am überlegen ihn zu köpfen und den alten hs von meinem 144er opt. drauf zu machen - der ist fast zu 100% plan.. glaubt ihr, dass das funzt und dass es viel bringt?
mfg,
aslizerf
PUNK2018 Erstellt: 17:37 am 9. Sep. 2007
Opti 144 @ 1,8ghz @ 1,000V Underclock is auch möglich...
Krieger79 Erstellt: 10:40 am 25. Aug. 2007
ne nicht ne macke, das nennt man perfektionist *gg*

ich habe lediglich das ganze an die WaKü gehängt und es lauft nicht mal so übel, bin eh serh zufrieden

danke euch für die hilfe.. die posts und das ganze hat sehr geholfen... das forum ist einfach grenzgenial :godlike: :ocinside:

Gruss
Weniger Antworten Mehr Antworten
DonQuichote Erstellt: 20:26 am 24. Aug. 2007
Ist aber kein Grund geknickt zu sein, 2,5 anstatt 2,0 GHZ für Lau ist doch nicht schlecht. Außerdem kann ich aus Erfahrung berichten, dass weiter Steigerungen oftmals mit (nicht zuletzt finanziellem) Aufwand verbunden sind. Bei mir war das neuer CPU-Kühler(2 Versuche), neues Board, neuer RAM, HS abnehmen und ungefähr 5000 Sys-Lüfter einbauen. Da muss man schon ne kleine Macke haben, damit einem sowas Spass macht...:kasperle:
Krieger79 Erstellt: 10:35 am 24. Aug. 2007
Ne eigentlich nicht...

Habe echt marke billigsberger rams , also die sind noname und vertragen auch nit viel... aber das nächste mal kauf ich was gscheides... da wird dann die kiste eh komplett neu zusammengestellt... nächstes jahr oder bischen später.. falls die kiste nun noch ne weile hält....

DonQuichote Erstellt: 0:48 am 24. Aug. 2007
Eigentlich taktet der RAM nur mit 203MHZ, weil DDR wird das dann mit 406 angegeben. Aber deswegen ist der Speicher auch nicht langsamer als @ Standard. Da läuft er ja mit DDR400/200 MHZ.

Der synchrone/asynchrone Referenztakt spielt dabei nicht mehr die Rolle wie bei Sockel A.

Schon versucht mit der cas-latency runterzugehen? Ansonsten noch etwas mehr Saft, bis 2,8 V sollte jeder Ram vertragen.

Krieger79 Erstellt: 19:09 am 22. Aug. 2007
Also ich habe ein 170er Opteron nun Wassergekühlt und hab mir mal so die posts angeschaut... tjo

200x10 = 2000 MHz ohne OC...

nun hab ich ihn auf

245x10 = 2450 MHz
HT = 4x
Ram = 166MHz / 333 DDR

tjo alles lauft eh locker und flockig, kann man nix sagen hat schöne 35°C ....

Aber ist der pc nicht eigentlich langsamer da der Ram nur mit 166 betrieben wird?
Naja der teiler FSB zu RAM ist ja 12 .. somit würde mein ramm mit 166er einstellung 406.7 MHz haben... sehe ich das soweit richtig?

weil mein ram ist mit standard V bei 220 schluss..

habe es mit

250x10 = 2500 MHz
Ram 133/266
HT=3x
probiert und windows bootet nimme... *saftsch****e*

BIOS und so alles sauber gerannt... nur beim windows war dann schluss...

ich probiere mal bischen weiter...

GRUSS
DonQuichote Erstellt: 2:27 am 24. Juni 2007
Das läuft! Allerdings wird der Geschwindigkeitsvorteil (je nach erreichtem Opti Speed) erstmal nicht weltbewegend sein. Das Ansprechverhalten des PC gerade unter Last wird deutlich besser mit DC, aber z.B. beim zocken wirst du keinen grossen Vorteil merken (falls das Teil nicht mit 4 GHZ rennt)