Benutzername:   Noch nicht registriert?
Passwort:   Passwort vergessen?
iB Code Einmal klicken um den Tag zu öffnen, nochmal klicken zum Schliessen

Top Smilies
Beitrag

HTML ist on für dieses Forum

IkonCode ist on für dieses Forum

SMILIES LEGENDE ansehen

Beitragsoptionen Möchten Sie Ihre Signatur hinzufügen?
Wollen Sie per Email über Antworten informiert werden?
Wollen Sie Emoticons in Ihrem Beitrag aktivieren?
 

Beitragsrückblick für AMD 64 3000+ Win. + ASUS A8N SLI Deluxe (die neuesten Beiträge zuerst)
Franzi24 Erstellt: 19:30 am 4. März 2005
Hallo

Hab noch etwas getestet. Sys ist nun 3000+ @2528 MHz
1,5....1,52 V (auto)
Eingestellt auf 280 x 9
HT Multi 3 x
DRAM Teiler 266 MHz (also 180,6 x 2) auf cl 3
2 x PC3200 / PC400 Corsair Twinx Dual cl 2
ASUS A8N-SLI Deluxe Firm 1005-5 beta

Ist da noch was zu optimieren?
Was würde passieren, wenn ich Quiet & Cool aktiviere?
(speziell bezüglich Speicher !)

Thermalright XP120 K8
Noiseblocker SX1 Lüfter 120 mm

System PrimeStabile (läuft jetzt fast eine Stunde)

Temp
Start 18:49  CPU 28 System 27 Zimmer 21
        19:29  CPU 51 System 36 Zimmer 22

Sind die Temps im Rahmen, speziell bzgl. zur "Testdauer" ?

Danke für Infos....+ schönes Wochenende, Franziska
freestylercs Erstellt: 23:04 am 3. März 2005

Zitat von Beomaster um 22:11 am März 3, 2005
klar, ich will garnich wissen wie schnell bei mir Prime abkackt
hab auch so etwa 1 Bluescreen/Woche
und wer weiß wieso Prime nen Fehler bringt, solange auch so alles stabil läuft :thumb:



Wenn du 1 Bluescreen pro Woche hast, dann isses nicht "auch so alles stabil"
Der Beo ne:lol:

free:ocinside:
Beomaster Erstellt: 22:11 am 3. März 2005
klar, ich will garnich wissen wie schnell bei mir Prime abkackt
hab auch so etwa 1 Bluescreen/Woche
und wer weiß wieso Prime nen Fehler bringt, solange auch so alles stabil läuft :thumb:
Franzi24 Erstellt: 22:08 am 3. März 2005
Hallo
Ich hab auch mal getestet. Bei mir läuft Prime95 nun seit 1 h fehlerfrei. ASUS A8N-SLI Deluxe
Winni 3000+
3000+ @2528 MHz 1.5.....1.52 V (auto)
Multi 9x HT 3x RAM 333 MHz (cl3)
Quiet & Cool aus
Sonst hab ich nix geändert.

Ich denke damit kann ich leben, oder?

bye Franziska

Kampfschwein Erstellt: 15:04 am 3. März 2005
Overclocking



TOTAL WICHTIG:       COOLN QUIET ausschalten   !!!!!!!!!!!!! Vorher

Beim hochfahren  „ENTF“ Taste drücken und Bios erscheint:

ERWEITERT
CPU KONFIGARATION       enter
HYPER TRANSPORT FREQUENCY  - auf (3) stellen   !

Mit „ESC“ zurück, runter zu

JUMPERFREE CONFIGURATION    enter
OVERCLOCK PROFILE   -  auf (Manual) stellen !
CPU Frequency  - enter                      hier Achtung:

Erst einmal auf 260 stellen und nach und nach langsam erhöhen ( bei mehrmaligen hochfahren in 10´ner Schritten, F1) auf 290 (bzw. wenn möglich Ende der Fahnenstange 300; war bei mir nicht möglich). Aber vorher noch folgende Einstellungen ändern:

CPU Multipier  -  auf (9) stellen
CPU Voltage      -  erst auf 1,5625 v oder besser auf Auto

F10  Speichern



Bitte auch daran denken, das im PCIPnP das Init Display First auf (PCIEx) steht


Weniger Antworten Mehr Antworten
Donativo Erstellt: 14:06 am 26. Feb. 2005
HI!
Du weißt aber, dass deine Corsair Value keine aufeinander abgestimmten DualChannel RAM-Bänke sind???
Die Corsair DualChannel Rams heißen immer Twinx!!!! Vielleicht kannst du dann noch mehr Performance rauskitzeln. Zum Übertakten hab ich irgendwo gelesen sollen sich die OZT Rams bestens eignen. Da die einen höheren VCore vertragen.

Gruß, Don
quasti Erstellt: 14:05 am 22. Feb. 2005
jo... habs verpeilt... ist auf 4x
M3Mos Erstellt: 19:28 am 21. Feb. 2005
@quasti
laut deiner konfiguration ist der HTT Multi aber nur auf x3. Solltest du auf x4 stellen. Sonst läuft dein HT nur mit 750Mhz anstatt 1000Mhz.
quasti Erstellt: 17:17 am 21. Feb. 2005
ich habs hingekriegt... sieh unten meine konfiguration... danke!
Bruschnik Erstellt: 10:23 am 21. Feb. 2005
Ich habe es bei mir genauso eingestellt, bis auf den Treiber, den habe ich nicht installiert. Das System läuft jetzt einwandfrei. Ich denke das ist ein ganz guter Kompromiß aus Lebensdauer und Power.