Benutzername:   Noch nicht registriert?
Passwort:   Passwort vergessen?
iB Code Einmal klicken um den Tag zu öffnen, nochmal klicken zum Schliessen

Top Smilies
Beitrag

HTML ist on für dieses Forum

IkonCode ist on für dieses Forum

SMILIES LEGENDE ansehen

Beitragsoptionen

Möchten Sie Ihre Signatur hinzufügen?
Wollen Sie per Email über Antworten informiert werden?
Wollen Sie Emoticons in Ihrem Beitrag aktivieren?
 

Beitragsrückblick für Neue Detonatoren 14.61 (die neuesten Beiträge zuerst)
Ratber Erstellt: 22:40 am 10. Sep. 2001
Deto 21.81 für Win 9X/ME/2000/XP ist da .

Holt ihn euch .

Ich hab ihhn drauf

Klasse

Gruß
Ratber
Ratber Erstellt: 12:02 am 1. Sep. 2001
Er ist momentan (dh. seit 2 Wochen) bei diversen häusern im test.
Wann die fertig sind weiß noch keiner


Gruß
Ratber
Breaker10 Erstellt: 3:09 am 1. Sep. 2001

Wann soll der denn der neue treiber rauskommen ?


Ratber Erstellt: 0:49 am 1. Sep. 2001
Gute Frage .

Hängt ein wenig davon ab welche Karte du benutzt.

Pauschal kann man das nicht so sagen.
Ich benutze immer noch den 12.90 weil ich auf den 20.80 warte der immer noch getestet wird.


Gruß
Ratber
Kalle53 Erstellt: 23:07 am 31. Aug. 2001


Welche Treiber sind denn die besten ?



Weniger Antworten Mehr Antworten
Breaker10 Erstellt: 0:07 am 29. Aug. 2001


Hast vieleicht dir Karte etwas zu hoch übertaktet, hatte

selber mal das prob. Hab einfach die AGP Vcore erhöht

dann lief es wieder, oder ich bin mit dem Takt etwas

nach unten gegangen.


Munro Erstellt: 15:38 am 28. Aug. 2001
Oc tool hat mist gebaut hat alles auf 0 MHZ gestellt kake aber bei mir lauft 3D Mark 2000 nich mehr bricht immer bei dem texturen teil ab.(bei 64 MB)
Ratber Erstellt: 11:59 am 28. Aug. 2001
@Munro  +  BattleGear666

Beim 3D Mark 2000 gibt es noch den OC-Bug
Dh. das er bei Übertakteten Kisten und Win98SE/ME zu übertriebenen werten neigt.

Versuchts doch mal mit dem 3D Mark 2001.
Der hat die Macke nicht und zeigt unter allen Systemen vernünftige werte an.


Gruß
Ratber
BattleGear666 Erstellt: 4:04 am 28. Aug. 2001
@Munro  bei win xp drückt es bei 3d mark 2000 1400 punkte runter!!!!!!!!! :cry::cry::cry::cry:
Ratber Erstellt: 22:36 am 24. Aug. 2001
Warscheinlich die Treiber

Welche Graka ?
Welche Treiber ?
Welche Version ?

Ich benutze eine Geforce 2 Gts von Elsa und komme unter W2k auf über 6100 Punkte und mit dem 2001 auf über 3000 Punkte.
<------- Mein System


Da ist bei dir bestimmt was falsch.

Gruß
Ratber
×