Benutzername:   Noch nicht registriert?
Passwort:   Passwort vergessen?
iB Code Einmal klicken um den Tag zu öffnen, nochmal klicken zum Schliessen

Top Smilies
Beitrag

HTML ist on für dieses Forum

IkonCode ist on für dieses Forum

SMILIES LEGENDE ansehen

Beitragsoptionen

Möchten Sie Ihre Signatur hinzufügen?
Wollen Sie per Email über Antworten informiert werden?
Wollen Sie Emoticons in Ihrem Beitrag aktivieren?
 

Beitragsrückblick für (die neuesten Beiträge zuerst)
coolsn11 Erstellt: 22:01 am 26. Dez. 2005
probier es jeweils mit einem RAM Modul und schau ob immer noch Fehler auftreten. wenn du den RAM ausgeschlossen hast, ist es höchstwahrscheinlich die CPU.
Wie schauen denn die Spannungswerte aus?
Maddini Erstellt: 19:41 am 26. Dez. 2005
habs grad bemerkt ^^

jop der läuft auch auf standard

mom läufts aber komisch :noidea:

was mich nett find ist das cpu unter volllast @2200mhz

nur max 40°C warm wird bei ner kühlerdrehzahl von 760U/min ^^

wasm ich nur nervt is der NB kühler. der surrt extrem !!

tOWNshIP Erstellt: 19:36 am 26. Dez. 2005
... läuft Dein RAM auf StandartTimings ?


... btw. es heisst überTAKTEN !

(Geändert von tOWNshIP um 19:37 am Dez. 26, 2005)
Maddini Erstellt: 19:26 am 26. Dez. 2005
:nabend:

ich hab jetzt meinen A64 3700+ am laufen und wollte mal ihn auf standart prime laufen lassen.

hab den test eingestellt wie ich es im forum gelesen hab


erstmal klickst du im optionsmenu auf cpu. dort trägst du bei "daytime available memory" und
"nighttime available memory" die hälfte deines ram ein.

bei "torture test" machst du "custom".
die "min FFT size" und "max FFT size" kannste so lassen wie sie vorgegeben sind.
bei "memory to use" tippst du die hälfte deines arbeitsspeichers ein. OK klicken und los gehts.



und dann starte ich fröhlich und dann kommt das:



übertacktet wurde nichts !!

hardware:

Athlon64 3700+
DFI Lanparty nf4 ultra
2* 512 DDR 400
geforce 6800GT
NT 450W


bin ratlos :noidea: