Benutzername:   Noch nicht registriert?
Passwort:   Passwort vergessen?
iB Code Einmal klicken um den Tag zu öffnen, nochmal klicken zum Schliessen

Top Smilies
Beitrag

HTML ist on für dieses Forum

IkonCode ist on für dieses Forum

SMILIES LEGENDE ansehen

Beitragsoptionen

Möchten Sie Ihre Signatur hinzufügen?
Wollen Sie per Email über Antworten informiert werden?
Wollen Sie Emoticons in Ihrem Beitrag aktivieren?
 

Beitragsrückblick für (die neuesten Beiträge zuerst)
axos Erstellt: 20:15 am 11. Sep. 2002
Ich glaube auch sollangsam nicht mehr an einen Stabilen 3 Ghz Betrieb!
Auf jedenfall nicht mit dem TH7 II!

Mal sehen was das Epox bringt (ich denke immer noch das es an  den Ics liegt!!!)

:biglol:
TurricanM3 Erstellt: 19:49 am 11. Sep. 2002
das ist immerhin die "beste" CPU die je in meinem Rechner lief, ich verstehe wirklich nicht, wie manche einen 2.26@3.1 etc. prügeln.

Was nicht 100% stabil läuft wird auch nicht gefahren, dass ist schonmal Fakt. Schließlich läuft BurnP6 auch auf jedem Prozessor bei Standardtakt, dann ist irgendetwas faul wenn das nicht mehr durchläuft...
The Chase Erstellt: 16:21 am 11. Sep. 2002
@ TurricanM3

Ich wette das liegt am TH7-II!
Warum muss der unbedingt mit BurnP6 laufen, es reicht oder wenn er mehrere Stunden 3D Mark 2001 und Sandra schafft, das sollte reichen.

Ausserdem kann das mit den 1,74V schon sein, aber dann nicht mir Wakü sondern mit Prometeia oder Vapochill.
Cyberbernd Erstellt: 15:45 am 11. Sep. 2002
Hi

Tja...... Bei ~2900 scheint die grenze zu liegen........
Da war alter 2,53er ja gar nicht so schlecht......!!
Immerhin 3060Mhz mit 1,74 Volt
Mit Sandra konnte ich mich "totbenchen"
Aber mit prime ist er verreckt
Kann aber auch an der Schwankenden Vcore bei meinem Board gelegen haben !
Bekomme morgen ein neues !

Da warten wir mal auf den 2,66er oder ?? hehe......

Gruß Cyberbernd
TurricanM3 Erstellt: 15:18 am 11. Sep. 2002
Hi,
habe meinen ersten 2.53er testen können, hier erstmal die Daten:

7218B241
08/14/02
A89086-001

So, bei 2953MHz scheint Schluß zu sein und dafür braucht die CPU schon 1.81V unter Last (Bios= 2.00V), im idle sind es so 1.92V.

So langsam glaube ich wirklich nicht, dass es Leute gibt, die Ihren P4 mit 1.75V mit über 3GHz laufen lassen, zumindest nicht BurnP6 stabil, es kann nicht sein, dass ich mit über 10 Northwoods so ein Pech habe.

Ich vermute mal viele "denken" Ihre CPU liefe stabil, RDRAM hat ja auch schon jemanden persönlich kennengelernt der behauptete, dass seine CPU mit 3.2GHz läuft (Basis: 2.0a) und als er dann da war, brauchte derjenige schon drei Versuche um alleine in Windows zu kommen, letzten Endes lief er dann mit knapp über 2.9GHz stabil, *kaputtlach*.

Ich komme übrigens schon an die Grenzen meiner Wasserkühlung, 1.85V (Durchschnitt) und 2.95GHz führt leider schon zu 72° max, ich habe leider schon Leistungseinbußen von ca. 30% wegen der Wartezyklen, gleich mal wieder heruntertakten.

Ich komme zwar auch mit über 3GHz in Windows, aber da nicht 100% stabil ist das normalerweise nicht mal eine Erwähnung wert...