Benutzername:   Noch nicht registriert?
Passwort:   Passwort vergessen?
iB Code Einmal klicken um den Tag zu öffnen, nochmal klicken zum Schliessen

Top Smilies
Beitrag

HTML ist on für dieses Forum

IkonCode ist on für dieses Forum

SMILIES LEGENDE ansehen

Beitragsoptionen

Möchten Sie Ihre Signatur hinzufügen?
Wollen Sie per Email über Antworten informiert werden?
Wollen Sie Emoticons in Ihrem Beitrag aktivieren?
 

Beitragsrückblick für (die neuesten Beiträge zuerst)
Guallamalla Erstellt: 11:35 am 26. Juni 2005
also die 74 Grad sind viel und die 50 Grad im Leerlauf ebenfalls. Meiner hatte bei Vollast gerade mal 53 Grad un im Leerlauf +/- 30 Grad, je nach Jahreszeit.
Ich würde dafür sorgen, dass die CPU nie über 65 Grad kommt, mehr würde ich nicht riskieren, weil es sonst bei LAN-Partys kritisch wird!

Edit: Sorry, habe nicht gesehen dass der Thread bereits 4 seiten lang ist!

(Geändert von Guallamalla um 11:37 am Juni 26, 2005)
SFVogt Erstellt: 13:35 am 12. Juni 2005
hier nochmal was neues ?! ...hab nochmal dem ram +0,3V und nen starken lüfter drauf blasen lassen ?! cpu temps lagen bei 65° ?! ...die vcore schwankt zwischen 1,536V bis 1,584V
[IMG]http://people.freenet.de/vogt.hauptquartier/picablage/Pressi4400_1m.JPG[/IMG
SFVogt Erstellt: 23:21 am 10. Juni 2005
so hier mal nen ergebnis mit wasserkühlung - obwohl die wohl nicht so optimal war bzw ich leider keine halterung habe für p4 bei meinen nexxxos xp und somit nur selbst was basteln konnte - die temps lagen dann auch bei 65° unter load

desweiteren kam ich net weiter weil das board so dämlich sit undnicht cl3 fahren will obwohl ich es eingestellt habe im bios und somit wohl bei 239mhz die UCCC am ende ist bei cl2,5
SFVogt Erstellt: 18:04 am 9. Juni 2005
werd ich machen

...morgen ist es so weit...morgen wird das teil mit einer samsung uccc und wasser getestet

...bin mal gespannt was geht bei dem teil :godlike:
Sven Drieling Erstellt: 12:26 am 6. Juni 2005
Also ich würd nen 40mm Lüfter mit 5volt drauf laufen lassen und
schau mal unter dem Kühler da ist bestimmt nen Wärmeleitpad drunter wenn man da Silberpaste drauf macht bringt das bis zu 10c°
Weniger Antworten Mehr Antworten
SFVogt Erstellt: 21:54 am 31. Mai 2005
nen 80er auf den 40x40 kühler blasen lassen :blubb: ...wie soll ich den denn dort irgendwie befestigen :blubb:

...ach mal sehen...hätte ich lieber den xp90 gekauft...der hätte die nb gleich noch bisl mit angeblasen :blubb:
The Papst Erstellt: 21:51 am 31. Mai 2005
Aber ein leiser 80@5Volt macht denn auch keinen Unterschied....
SFVogt Erstellt: 21:45 am 31. Mai 2005
jo hmm...mal sehen was sich finden lässt...werd wohl erstmal nen kleinen lüfter drauf schnallen

...wakü würde ich ja auch bevorzugen, aber meine freundin will sich sowas net kaufen weil sie´s für übertrieben hält und ich kanns derzeit auch net sponsorn

@ Papst
...mit lüfter ist das so ne sache...der rechner sollte eig mal sehr leise bleiben...auch leise lüfter summieren sich

(Geändert von SFVogt um 21:46 am Mai 31, 2005)
The Papst Erstellt: 21:44 am 31. Mai 2005
Lass doch einfach nen Lüfter@5V drauf blasen.
BlackHawk Erstellt: 21:21 am 31. Mai 2005
hm ka, frag mich dann nicht :noidea:

könnte ne eigenart von albatron sein, auf meinen beiden abits jedenfalls lief das sehr angenehm (865 und 875er chipsatz)

mfg BlackHawk