Benutzername:   Noch nicht registriert?
Passwort:   Passwort vergessen?
iB Code Einmal klicken um den Tag zu öffnen, nochmal klicken zum Schliessen

Top Smilies
Beitrag

HTML ist on für dieses Forum

IkonCode ist on für dieses Forum

SMILIES LEGENDE ansehen

Beitragsoptionen

Möchten Sie Ihre Signatur hinzufügen?
Wollen Sie per Email über Antworten informiert werden?
Wollen Sie Emoticons in Ihrem Beitrag aktivieren?
 

Beitragsrückblick für (die neuesten Beiträge zuerst)
zodac Erstellt: 13:08 am 23. Nov. 2004
hi leutz

danke für die info!!!

naja bluescreen kommt bei jeden mal vor oder?
sonst kann ich nichts mehr einstellen was mein system optimieren würde?

gruss zodac
Ahnungsloser74 Erstellt: 6:27 am 23. Nov. 2004
Der Williamette ist ein sehr schlechter OC und von der Leistung wäre ein XP günstiger und besser.

Sei froh das Du 2 GHZ schaffst und bleib bei 1,85V Asus Overvoltet etwas und deine 1,9V sind mehr als genug.
Die Temps werden eh Asus Typisch nicht stimmen von daher laß es so wie es ist.

Aber bei einem Bluescreen kann man ja nicht von Stabil reden :thumb:
zodac Erstellt: 23:08 am 22. Nov. 2004



ich nochmal hatte gerade ein bluescreen

was mich am meisten interssiert is was is seine max.geschwindigkeit(cpu)
und muss oder kann ich noch höher den vcore setzen
vielleicht reicht beim fsb:136 (2040mhz)der vcore auf 1.85 nicht und ich muss ihn höher setzen?

gruss zodac
zodac Erstellt: 22:49 am 22. Nov. 2004
hi

der ram is gut den ich habe der könnte auch auf 333mhz laufen aber das board is zu alt

der sockel is 478

kannst du mir noch tips geben

gruss zodac
Master of Puppetz Erstellt: 22:31 am 22. Nov. 2004
Ich würde alles so lassen.
Die vcore ist für nem Williamette noch ok und der Ram dürfte sowieso bald am Ende sein.
Ist das Sockel 478 oder 423?
Weniger Antworten Mehr Antworten
zodac Erstellt: 22:07 am 22. Nov. 2004
hi leutz

wollte wissen ob das unbedenklich hier is:
p4 1,5ghz auf 2,04
vcore 1.75 jetzt auf 1.85
ram 133mhz jetzt auf 181mhz

temperatur normal auf 32 bei auslastung max.51
mb immer auf 32 grad

mein mb:asus p4b533
mein chip:intel p4 1,5ghz/256/400/1,75
               SL5TJ MALAY   Q206 A738-0631
               intel 01

meine frage:das sysrem läuft stabilnur asus probe sagt das sein max.geschwindigkeit sogar auf 3,2ghz!!!
stimmt das kann das sein mit dem alten chip
und muss ich mir sogen machen wegen dem vcore.(er schwangt zwischen 1.8-1.9)

kann mir noch einer tipps geben für mein mb oder wegen dem chip oder bios einstellungen

gruss zodac

(Geändert von zodac um 22:10 am Nov. 22, 2004)


(Geändert von zodac um 22:11 am Nov. 22, 2004)