Benutzername:   Noch nicht registriert?
Passwort:   Passwort vergessen?
iB Code Einmal klicken um den Tag zu öffnen, nochmal klicken zum Schliessen

Top Smilies
Beitrag

HTML ist on für dieses Forum

IkonCode ist on für dieses Forum

SMILIES LEGENDE ansehen

Beitragsoptionen

Möchten Sie Ihre Signatur hinzufügen?
Wollen Sie per Email über Antworten informiert werden?
Wollen Sie Emoticons in Ihrem Beitrag aktivieren?
 

Beitragsrückblick für (die neuesten Beiträge zuerst)
Wunder Erstellt: 10:49 am 25. Okt. 2004
Bei mir ist ne Audigy 2 ZS im Rechner und habe keine Sound probleme (3,0@3,9Ghz max 4,2Ghz) zocken Coden und so weiter.....geht alles !
Sp3Xe Erstellt: 17:20 am 22. Okt. 2004
bei mir haben die standartteiber gefuntzt von den ihrer hp
volti Erstellt: 16:10 am 22. Okt. 2004
Hi,

wieso BETA?????:noidea:  Das p17 update ist doch offiziell auf der Abit-HP verfügbar?!

Mein Board war gar nicht übertaktet und ich hatte trotzdem Probleme.

Ich habe meine größtes Problem in den Griff bekommen. Ich habe den Speicher auf 2,8V hochgestellt und die Frequenzteiler (CPU/RAM etc) manuell eingestellt. Den AGP/PCI-Bus habe ich auch fest auf 66/33MHz eingestellt-> Siehe da es funzte :thumb:
Alleine durch diese Einstellungen habe ich einiges an Leistung gewonnen ohne Ihn dabei zu übertakten (aber was ja nich is:ocinside:)

Wie hast du deine Soundkarte zum laufen gebracht? Bei mir hat er immernur gemeckert das er das Gerät nicht aktivieren konnte wegen Ressource-Mangel.


mfg
Andreas
Philipp Stottmeister Erstellt: 15:57 am 22. Okt. 2004
Also wer macht sich denn ein beta-bios drauf :blubb::blubb:
Never touch a running system, oder mach einfach das letzte offizielle drauf
Sp3Xe Erstellt: 19:47 am 21. Okt. 2004
Sounprobleme sind bei dem Board leider fast normal, wenn man es hoch übertaktet....

Ich habe ne andere Soundkarte drin.....habe die Probleme jedoch auch....

bis 3.3 GHZ läuft jedoch alles gut.....

konntest du dein CPU höher übertakten bzw. war das System stabiler mit dem Update ??
Weniger Antworten Mehr Antworten
volti Erstellt: 19:34 am 21. Okt. 2004
Hi, also ich habe das letzte Update drauf (ic7p17)

ftp://ftp.abit.com.tw/pub/download/bios/ic7-max3/ic7p17.exe

ich habe aber (mit allen BIOS-Versionen) Geschwindigkeits-Probleme.
Wenn ich z.B. etwas von DVD kopiere und gleichzeitig Musik mit dem Mediaplayer höre, dann fängt die Musik an zu stocken.

Weißt du wo ich den Treiber für den Firewire Controller herkriege?
Welches Intel-inf-update hast du drauf?

mfg
andreas
Sp3Xe Erstellt: 11:42 am 5. Okt. 2004
Hey Leute,

wollte nur wissen, welches Biosupdate ihr drauf habt, bzw welches am besten läuft.

Bitte gebt noch den Downloadlink dazu an....

Wo gibst Betas.... sind die gut ....usw....


Danke

Grüße Sp|3Xe