Benutzername:   Noch nicht registriert?
Passwort:   Passwort vergessen?
iB Code Einmal klicken um den Tag zu öffnen, nochmal klicken zum Schliessen

Top Smilies
Beitrag

HTML ist on für dieses Forum

IkonCode ist on für dieses Forum

SMILIES LEGENDE ansehen

Beitragsoptionen

Möchten Sie Ihre Signatur hinzufügen?
Wollen Sie per Email über Antworten informiert werden?
Wollen Sie Emoticons in Ihrem Beitrag aktivieren?
 

Beitragsrückblick für (die neuesten Beiträge zuerst)
Webspacemail Erstellt: 17:51 am 8. Feb. 2003
^^^^  keiner ne ahnung ?!

was passiert jetzt mit meinem teil, immerhin hab ich ja eigentlich die falschen pins verbunden...
Webspacemail Erstellt: 10:14 am 8. Feb. 2003
lol

ich hab den anderen modgemacht

naja, läuft immer noch, mit 1.77Volt idle, laut bios *lol*

komme jetzt auf 2.07 sprich nochmal 120MHz mehr als vorher !

mh. wenn ich die 4 pins verbunden habe, ist das doch der 1.85volt mod ?! oder ?

also dürfte der andere ja garnix mehr bringen oder ?
ChainDog Erstellt: 15:51 am 7. Feb. 2003
wo taucht der denn jetzt noch auf...????
Deathblow DoG Erstellt: 15:50 am 7. Feb. 2003
:kick:

:kidding:
ChainDog Erstellt: 15:46 am 7. Feb. 2003
sorry deathblow, aber :lolaway:
Weniger Antworten Mehr Antworten
Deathblow DoG Erstellt: 15:45 am 7. Feb. 2003
mh hätte mal mehr lesen sollen als die überschrift :red: sorry

mod fürn willamette
Webspacemail Erstellt: 15:36 am 7. Feb. 2003
mh. naja, das war meine frage, auch kein unterschied, zwischen, willamette und northwood ?
Deathblow DoG Erstellt: 15:34 am 7. Feb. 2003
Suchfunktion!!
Ist der gleiche Mod wie fürn P4 ...
Webspacemail Erstellt: 15:30 am 7. Feb. 2003
jungs, ich hab hier son altes teil drin

auf willamette basis, mit 1.75V VCore,

wie mach ich da nen mod ? auf, z.b. 1.85 Volt,

welche pins verbinden ? damit ich über 1.95 komme

danke !
hab nämlich lust zum basteln