Benutzername:   Noch nicht registriert?
Passwort:   Passwort vergessen?
iB Code Einmal klicken um den Tag zu öffnen, nochmal klicken zum Schliessen

Top Smilies
Beitrag

HTML ist on für dieses Forum

IkonCode ist on für dieses Forum

SMILIES LEGENDE ansehen

Beitragsoptionen

Möchten Sie Ihre Signatur hinzufügen?
Wollen Sie per Email über Antworten informiert werden?
Wollen Sie Emoticons in Ihrem Beitrag aktivieren?
 

Beitragsrückblick für (die neuesten Beiträge zuerst)
awenglaweng Erstellt: 21:20 am 4. Juni 2004
Hi,
abschliessend nochmal ich .... :thumb:

habe also die L11 Brücken gegenüber der Malanleitung seitenverkehrt getrennt und bekomme nun wie erwartet die niedrigeren VCore Werte - auch ohne Pinmod.
D.h. am besten nur die Spannungswerte in der Malanleitung suchen, die symmetrisch sind: --|-- oder -|-|- oder -|||-  

fröhliches OverClocken weiterhin,

Roland
awenglaweng Erstellt: 13:32 am 4. Juni 2004
@ darkcrowler:
stimmt schon, die default-core ist 1,75 - war ein Tippfehler oder die letzte Zahl eingespart. Aber das restliche Szenario ist halt auch so, wie ich geschrieben habe .... bekomme die VCore, die mit dem seitenverkehrtem VCore Brückenmaler gekratzt sind ... heute Abend werde ich die zwei rechten Brücken auch noch trennen. (War beim Zahnarzt und hab mir nachm Bohren ein paar Diamantbohrer mitgeben lassen ... :blubb:)

@ henro:
klar, wenn die Malanleitung nicht stimmt, dann bleibt nur Pinmod, und vorher sind alle Brücken zu öffnen. :thumb:
Henro Erstellt: 12:59 am 4. Juni 2004
und nochmal ... machs per pinmod
darkcrawler Erstellt: 12:26 am 4. Juni 2004
nö, die malanleitung stimmt schon so

dein duron hat aber ne default-vcore von 1.75, mit 1.7v default gibbet keine sockel a cpu
awenglaweng Erstellt: 12:17 am 4. Juni 2004
Hi,
als OC newbe wage ich doch wirklich zu behaupten, dass die interaktive Malanleitung für AMD XP / DURON für VCore seitenverkehrt zeichnet.
Meine DURON MHD1300AMT hat fünf Brücken L1 - deshalb die Anleitung für XP, das stimmt überein. Die CPU ist CPGA, 1,7V (M).
Da die VCore Brücken L11 für 1,7V genau symmetrisch sind ( ||-|| ) stimmt der Ursprungszustand mit der Malanleitung überein. Um auf 1,250V zu kommen, hätte ich nach der Malanleitung die 2 linken Brücken trennen sollen und die mittlere übermalen ( --||| ), was ich gemacht habe. Das ERgebnis war, dass im BIOS aber eine VCore von 1,8V gezeigt wird. Dann habe ich den Bleistift von der mittleren Brücke wieder entfernt und das BIOS zeigt 1,68V, was  einer VCore von 1,675V entspricht, die genau Speigelverkehrt dazu ist: ( ||--- ).
Also mal ein Blick ins Datenblatt, dort sind auch die PINs beschrieben. Es gibt 5 PINS VID(0..4), die die VCore einstellen. die Tabelle ist auch im Datenblatt, aber mit logisch getauschten Null und Eins (Brücke zu = 0 ; offen = eins, weil die Pins auf VSS gezogen werden). Also nehme ich ein Ohmmeter und messe die Verbindung vom PIN VID4 zur Kratzbrücke auf der Oberseite der CPU. Und ich sehe, dass diese Verbindung auf die rechte der 5 L11 Brücken geht. Das bestätigt, dass die Malanleitung Seitenverkehrt darstellt. Ist also die Bahauptung.

Kann evtl. jemand bestätigen, dass die VCore Kratz- und Malorgie nicht zur gewünschten Spannung geführt hat, bei Athlon XP/DURON Morgan ?

Wäre doch super, wenn wir die an sich geniale Idee der Malanleitung noch verbessern können - soll heissen, Fehler passieren mal und können korrigiert werden. Ich hoffe, dass der Autor der Malanleitung sich nicht über meine Kritik ärgert.

Gruß,
Roland.