Benutzername:   Noch nicht registriert?
Passwort:   Passwort vergessen?
iB Code Einmal klicken um den Tag zu öffnen, nochmal klicken zum Schliessen

Top Smilies
Beitrag

HTML ist on für dieses Forum

IkonCode ist on für dieses Forum

SMILIES LEGENDE ansehen

Beitragsoptionen

Möchten Sie Ihre Signatur hinzufügen?
Wollen Sie per Email über Antworten informiert werden?
Wollen Sie Emoticons in Ihrem Beitrag aktivieren?
 

Beitragsrückblick für (die neuesten Beiträge zuerst)
Blackout Erstellt: 22:43 am 12. Nov. 2009
naja vl versuchst du das mit
11,5x 210
da hast dann mehr speicherdurchsatz
bringt auch noch was

vl musst du die speicherspannung erhöhen
Mantis Erstellt: 19:23 am 12. Nov. 2009
ok,
ich konnte noch auf 202Mhz gehen. alles drüber ist beim hochfahren oder spätestens beim 3dMark abgestürzt oder hängengeblieben.
2424Mhz war das höchste wies aussieht.
Blackout Erstellt: 14:20 am 12. Nov. 2009
dann versuch

12x200 und den fsb zu erhöhen
12x205 und so aber kleine schritte vl 2,3mhz auf einmal dann
schau mal was passiert,
wenn dann am ende bist hast dein system perfekt gequetscht
Mantis Erstellt: 22:17 am 11. Nov. 2009
Ok, also läuft bisher ohne Fehler.
Bei 12,5x200 hat Windows beim starten nen Bluescreen gebracht.
Hab dann die VCore auf bis 1,775V erhöht, ging aber trotzdem net.

Was aber komisch ist das Speedfan und HWMonitor unter Temp3 eine Temperatur anzeigen die total aus dem Rahmen fällt.
Alle sind zwischen 30 und 40°C, nur diese nicht.
Steigt sobald die CPU was tut von 51 auf 62°C an und fällt auch sofort wieder ab. also innerhalb einer Sekunde um 11°C und zurück????
Kann das der 12Phasen Spannungswandler sein? Hat der nen Temp-Fühler?
Oder is der Wert fehlerhaft?

Prime brachte bisher mit 2400Mhz keinen Fehler..


Vielen Dank bisher
KakYo Erstellt: 21:14 am 11. Nov. 2009
jopp so ist es richtig.

Ich denke das auch nicht viel mehr drin sein wird. Für 2400Mhz+ hat man in der Regel selektierte mobile XPs gebraucht.

12,5 x 200 würd ich noch probieren. Vcore kannste relativ bedenkenlos bis 1,75V gehen. Darüber auf jeden Fall die Temperaturen im Auge behalten. Für Luftkühlung würd ich nicht mehr als 1,85V geben, und das auch nur wenn die Temperaturen im grünen Bereich liegen.

Aber teste erstmal ob die 2400Mhz stabil sind. Mit Prime95 oder ähnlichem.
Weniger Antworten Mehr Antworten
Mantis Erstellt: 20:28 am 11. Nov. 2009
Hab jetzt 200x12 ram hat BySpd 400Mhz = 2400Mhz Prozessortakt is das so richtig?
hoppel Erstellt: 19:53 am 11. Nov. 2009
versuche erstmal die 200 Mhz FSB mit einem RamModul 11x200 müßten noch ohne Spannungserhöhung gehen und dann sehen wir weiter
Mantis Erstellt: 16:21 am 11. Nov. 2009
Hi,

Wollte mein (altes) System OCen, und bin da auf ein paar Sachen gestoßen bei denen ich nicht so gaz klar komme.


Ich wollte meinen altes Athlon XP 2700+ System übertakten, um zu bischen was noch dran machen zukönnen vorallem aber um zu üben.

Meine Frage ist nun wie ich es anstelle das System synchron zu betreiben bzw. welches die richtige Einstellung ist zum OCn.

Daten:

Prozessor: Athlon XP 2700+ T-Bred B, 166Mhz FSB, 2166Mhz standard,
         Multiplikator offen, 1,65V Core standard.
Mainboard: Gigabyte GA-7NNXP. neuestes Bios,nForce2 Ultra400 MCP-T
Ram:2x1024MB DDR2-PC400
CPU-Kühler: AeroCool HT-102 8CM Lüfter
Gehäuse: Casetek 1018 4x 8CM Delta-Lüfter (recht laut )
Grafik: Gainward 7900 GoldenSample

Ich hab jetzt irgendwie den FSB auf 174MHz, den Multplikator auf 14 und die VCore auf 1,725V

System hat somit 2437Mhz läuft stable bei höchstens 46°C.

Ich hab aber gelesen das gerade beim nForce2 der Ram synchron arbeiten sollte da sonst das System leistung einbüßt.
Ich kann beim Ram nur Auto, 10%,20%,50%,100%,usw,..,BYSPD einstellen.
wenn ich als BYSPD einstelle hat er 420Mhz, auf 100% auch, ist das dann richtig? macht so eine "krumme" Zahl was aus im FSB?? Ich versteh das nich richtig mit dem Ram. A
AChja timing kann ich nicht ändern nur die Spannung +0,1V,+0,2V, etc...

Das Problem is auch wenn ich den FSB auf 200 erhöhe und den Multiplikator runter, wird der CPU nurmehr als XP 1500+ oder so erkannt. Multi auf 13x lasse und FSB auf 200 startet der PC nichtmehr. Wie weit kann ich den VCOre erhöhen?

Viele Fragen ich weis, ich möchte nur wissen was ich am besten einstellen sollte, damit die sache hand und fuß hat und auch noch gescheit läuft )

Hatte gehofft ich bekomm so 2400-2500Mhz hin


Danke schonmal vielmals

Gruß Björn