Benutzername:   Noch nicht registriert?
Passwort:   Passwort vergessen?
iB Code Einmal klicken um den Tag zu öffnen, nochmal klicken zum Schliessen

Top Smilies
Beitrag

HTML ist on für dieses Forum

IkonCode ist on für dieses Forum

SMILIES LEGENDE ansehen

Beitragsoptionen

Möchten Sie Ihre Signatur hinzufügen?
Wollen Sie per Email über Antworten informiert werden?
Wollen Sie Emoticons in Ihrem Beitrag aktivieren?
 

Beitragsrückblick für (die neuesten Beiträge zuerst)
NecRoZ Erstellt: 19:13 am 26. Nov. 2007
idle: 25-30  
load:  muss ich noch testen
PUNK2018 Erstellt: 17:10 am 26. Nov. 2007
Na dann wie siehts denn mit dem temperaturen aus?
NecRoZ Erstellt: 15:35 am 26. Nov. 2007
hab das teil nu glücklicherweise (weiss net wieso:noidea:)  mit 3002mhz angekriegt, nach 30min windows is er aber platt

schätze mal primestable < 10:lol:
NecRoZ Erstellt: 12:14 am 26. Nov. 2007
ohne pinmod is bei 1,4 V  sense, und pinmod hatte ich net vor, weil ich zZ ein geld übrig hab, falls ich das ding verbrat:lol:
Zaphod B Erstellt: 19:24 am 25. Nov. 2007
Klare sache...mehr Voltz druff und wenn er zu warm wird dann musste mehr Lüfter einbauen
Weniger Antworten Mehr Antworten
NecRoZ Erstellt: 21:25 am 23. Nov. 2007
ok den typ im 3dmark06 hab ich jetzt zwar gebashed( :lol: ), aber trotzdem bootet das teil selbst mit andrer platte nich ab referenztakt 235mhz +


ht is standard 4

235*4 <1000 oO

ram auf 200 (is eigentlich 333)

2500/200 = 12.5 = 13 ramteiler

3000/13 = 230mhz...



müsste doch eigentlich gehen verdammt oO


hab auch schon probiert mit Vcore von 1.35V auf 1.4...   aber selbst auf standard läuft die CPU stabil mit 1.2V




mann mann mann... ich will das teil endlich über 3GHz treten
:godlike:



EDIT:  die temps kommen selbst auf Full-Load net über ~45 °C  mit 2910mhz und Vcore 1.35

(Geändert von NecRoZ um 21:28 am Nov. 23, 2007)
NecRoZ Erstellt: 19:13 am 22. Nov. 2007
ich vermute das es meine hdd is, welche sowieso völlig im eimer is, jetzt werd ich erstmal windoof nochmal über meine andre platte  (3.2gb, alt und treu:banana::banana::banana::banana::progen::progen::progen: ) machen , und dann erstmal den trottel aus dem 3dmark06 bashen er im moment noch vor meim sys ist :punk:
NecRoZ Erstellt: 14:43 am 6. Nov. 2007
hab meinen 333er sogar auf 200 laufen :noidea:

async is drin un pcie auf 100
Kauernhoefer Speedy Erstellt: 21:03 am 5. Nov. 2007

Mit asynchroner CPU/PCIe Taktung ist eine Übertaktung auf 310 MHz Referenztakt gelungen,
womit die eingesetzte AMD Athlon64 3000+ Sockel AM2 CPU anstatt der 1800 MHz ein enorm
hohes Ergebnis von ca. 2790 MHz erreichte.


Du mußt bei der CPU auf asynchrone CPU/PCIe Taktung stellen, dann ist/kannst PCIe auf 100 fixen.


ram sollte ok sein (3000/13 = 231, ich hab 333er drin)

Timings@standart u. Ramteiler auf 266Mhz stellen! Dann siehst du wie weit die CPU geht :punk:

(Geändert von Kauernhoefer Speedy um 21:08 am Nov. 5, 2007)
PUNK2018 Erstellt: 18:17 am 5. Nov. 2007
Öhmm  eig kann man den noch niedriger einstellen ^^ wobei 11,5 fürs erste auch reicht