Benutzername:   Noch nicht registriert?
Passwort:   Passwort vergessen?
iB Code Einmal klicken um den Tag zu öffnen, nochmal klicken zum Schliessen

Top Smilies
Beitrag

HTML ist on für dieses Forum

IkonCode ist on für dieses Forum

SMILIES LEGENDE ansehen

Beitragsoptionen

Möchten Sie Ihre Signatur hinzufügen?
Wollen Sie per Email über Antworten informiert werden?
Wollen Sie Emoticons in Ihrem Beitrag aktivieren?
 

Beitragsrückblick für (die neuesten Beiträge zuerst)
GenialOmaT Erstellt: 9:49 am 18. März 2007
Er zeigt dann Fehler an, kann man eigentlich net übersehen.. Wobei ich auch erst dachte mein Ram hätte ne Macke, am Ende hatt ich ihn auf DDR650 und bin der Meinung dass bestimmte Teiler Probs gemacht haben!
Memie Erstellt: 23:41 am 17. März 2007
so folgendes.. hab das ma getestet und


2,8GHz@1,475Vcore@200MHz(RAM) ist Dual-Prime instabiel

ich werd dat gefühl net los dat der ram ne macke hat.... wie funzt dat eigentlich mit memtest also was steht da wenn der net mehr funzt?
BB Erstellt: 17:49 am 5. März 2007
Hi!

Hatte 250er G.Skill die bei ca. 220 aufgegeben haben...
hab sie dann getauscht un die neuen gehn ohne Prob bis 270

Gruss
BB
Lopert Erstellt: 12:42 am 5. März 2007
Es könnte auch der Meem-Controller der CPU sein der einfach aussteigt. Habe ich leider bei meinem 3700+ Sd auch.
GenialOmaT Erstellt: 2:24 am 4. März 2007
hatte bei meinem DFI und nem ADATA DDR566 auch Probs manche Teiler zu fahren, obwohl Ram und Board noch lange net am Ende waren.. Musst halt mal schauen, wobei ja Prime net viel mit dem Ram zutun hat, wenn du InPlace FFTs auswählst :noidea: Die Spannung vom Ram brauchst du denke ich net anheben, da er ja eher untertaktet wird.. Versuchs doch auch mal mit nem höheren Teiler, falls das geht..

greetz



(Geändert von GenialOmaT um 2:29 am März 4, 2007)
Weniger Antworten Mehr Antworten
DonQuichote Erstellt: 1:00 am 4. März 2007
Sowohl dass Board, als auch die RAM´s sollten in der Lage sein 280MHZ Systemtakt mitzumachen (Garantien gibt´s nie!).

An deiner Stelle würde ich jetzt versuchen ausgehend von 140 RAM-Takt mit Standard VDimm immer etwas höher zu takten - wenn er aussteigt, VDimm höher setzen weiterprobieren.....

Wenn´s garnet geht, mal versuchen die RAM´s zu tauschen (Montagsprodukt?)
Memie Erstellt: 23:07 am 3. März 2007
wie jetz der OCZ PC4800 also sprich 300MHz (600MHzDDR) soll 280 net schaffen?????

Das erklär mir jetz mal!
BB Erstellt: 22:42 am 3. März 2007
Na dein RAM wird keine 280 schaffen!
Memie Erstellt: 18:28 am 3. März 2007
Hallo jungs

jo wie die überschrift schon sagt macht meine CPU komische Probleme beim OC.

2,8GHz@1,475Vcore@140MHz(RAM) ist Dual-Prime stabiel

ABER

2,8GHz@1,475Vcore@280MHz(RAM) ist Dual-Prime instabiel

Hardware siehe sig. Die Latenzen vom Ram hab ich auf 2,5-5-5-10@1T die laut OCZ auch bei 300MHz gehen sollten. Hab ich irgendwo einen Fehler?