Benutzername:   Noch nicht registriert?
Passwort:   Passwort vergessen?
iB Code Einmal klicken um den Tag zu öffnen, nochmal klicken zum Schliessen

Top Smilies
Beitrag

HTML ist on für dieses Forum

IkonCode ist on für dieses Forum

SMILIES LEGENDE ansehen

Beitragsoptionen

Möchten Sie Ihre Signatur hinzufügen?
Wollen Sie per Email über Antworten informiert werden?
Wollen Sie Emoticons in Ihrem Beitrag aktivieren?
 

Beitragsrückblick für (die neuesten Beiträge zuerst)
targetboy Erstellt: 16:25 am 13. Feb. 2007
Hehe so gings mir auch letzte Woche...da kommt man vom Sockel A wech und meint man steht voll im Wald. Iss aber ehrlich kein Ding. Les mal meinen Thread den ich dazu aufgemacht hatte....sollte dann alles etwas klarer sein :thumb:

https://www.forum-inside.de/topic.cgi?forum=1&topic=13439

Gruß und viel Erfolg
Marcel
spraadhans Erstellt: 15:46 am 13. Feb. 2007
kann bei asrock sein, dass es als takt angegeben ist, 1000 entsprechen multi 5, 800 von 4 etc....

du musst also auf 600stellen

sollte -htt link NB- oder so  heißen
SilversurferPR Erstellt: 15:20 am 13. Feb. 2007
Referenztalkt und Speichertakt sind mir ja klar aber wo stell ich den HT auf 3???? :noidea:

Sorry aber ich bin was A64 angeht der Vollnoob!

mfg

Silver
spraadhans Erstellt: 14:56 am 13. Feb. 2007
wo ist das problem:noidea:


referenztakt bis auf 270 antesten, speichertakt runterregeln, ht multi auf 3
SilversurferPR Erstellt: 14:44 am 13. Feb. 2007
Mahlzeit!

Hab hier im Forum vorn einer Weile nen A64 3200+ ( E6 ) und nen Asrock 939A8X-M ersteigert. Erstmal thx an die Beteiligten, alles läuft supi.

So hab mich nun mal rangemacht dem ganzen ein bissel mehr Dampf zu verpassen aber da ich bisher nur Erfahrung mit Sockel A habe bräuchst ich nun mal euren fachmännischen Rat.

Im Bios hab ich folgendes eingestellt:

FSB auf 255 Mhz
HTT auf Auto
Vcore von 1,4 auf 1,45V erhöht

Somit rennt der Venice mit 2550 Mhz Realtakt, Everest zeigt mit als HTT 1020 Mhz an ( öhm warum? )
Den DDR Ram hab ich auf 166 Mhz laufen da ich wenn ich ihn auf 200 stelle nur bis max 2500 Mhz Real komme.

Was kann ich noch machen damit ich ein bissel mehr rausbekomme? Im Bios kann ich die Vcore leider nur bis 1,45 V einstellen

Wenn was fehlen sollte einfach schreien ich fügs dann hinzu.

Ich würde gern mit dem Prozi so auf 2700 Mhz Real kommen wenn es geht.

Achso die Kühlung ist ne nette Lukü, auch hier im forum gekauft. Idle Temp ist bei 32° C, unter Last geht sie dann hoch auf 37°C. Also da sollte schon noch was drin sein.

mfg

Silver