Benutzername:   Noch nicht registriert?
Passwort:   Passwort vergessen?
iB Code Einmal klicken um den Tag zu öffnen, nochmal klicken zum Schliessen

Top Smilies
Beitrag

HTML ist on für dieses Forum

IkonCode ist on für dieses Forum

SMILIES LEGENDE ansehen

Beitragsoptionen

Möchten Sie Ihre Signatur hinzufügen?
Wollen Sie per Email über Antworten informiert werden?
Wollen Sie Emoticons in Ihrem Beitrag aktivieren?
 

Beitragsrückblick für (die neuesten Beiträge zuerst)
targetboy Erstellt: 0:13 am 7. Feb. 2007
ich konnte es doch nich sein lassen und hab noch ein bissl rumgefuc*elt. so wie es aussieht...nach 1std prime (nich viel ich weiss) läuft er jetzt mit 2700mhz :godlike:

ich habe den cpu multi fest auf 12 gepackt, den ht takt auf 800 und den ram auf 200 gelassen. reftakt ist jetzt 225.

also dafür das er jetzt mit 1.4V und 300mhz mehr, nem 19€ lüfter cooler freazer 64 pro (oder sowas) stabil bei 43 grad idle läuft bin ich doch sehr zufrieden. mehr wollte ich auch garnicht

da einige meinten alles über 50 grad wäre für sie schon kriminell stelle ich mir aber noch die frage ob die temp so ok iss. während 3D  mark 2005 und sandra test geht er allerings nie über 47/48 grad.

was meint ihr?

gruß
marcel
targetboy Erstellt: 20:24 am 6. Feb. 2007
super!

dann kann ich ihn mit 216 und den ram mit 200 laufen lassen. das scheint stabli. lasse aber später mal prime ne weile laufen.

jetzt hab ich die basics glaub langsam verstanden. er läuft jetzt mit 800 ht takt....cpu-z sagt es seien 840mhz. was mir nur noch nicht klar ist wo der multipliaktor von 4 herkommt. im gesamten bios hab ich keine einstellung gefunden mit der ich....ach der berechnet sich ja wieder irgendwie...stimmt. muss ich gleich nomma nachlesen.

jetzt bin ich zumindest erstmal glücklich. er läuft mit 2600mhz bei 41 grad wobei der lüfter nur mit 55% läuft ( weil...iss mir zu laut :punk: )

gruß und hab nochmal vielen dank für deine hilfe
marcel
Maddini Erstellt: 20:13 am 6. Feb. 2007
beim sockel 939 ist es egal ob synchron oder asynchron, da es ja im prinzip kein asynchron gibt :thumb:
targetboy Erstellt: 19:23 am 6. Feb. 2007
jup....ich probier noch ein wenig :thumb:

1 hab ich noch offen. ist es ok wenn ich den ram mit 200 und die cpu mit 216 laufen lasse? 216 ist nicht stabil ...ich denke ein asyn takt iss nicht wirklich empfehlenswert oder?

marcel
Maddini Erstellt: 18:38 am 6. Feb. 2007
naja den HT kannst schon nach oben schrauben, 200 is doch langsma, nimm 600 wobei 800 auch noch normal laufen sollten
Weniger Antworten Mehr Antworten
targetboy Erstellt: 18:21 am 6. Feb. 2007
ok. also jetzt habe ich mal folgendes eingestellt:

ref takt 216mhz
mem takt 216mhz
ht link 200

ich weiss jetzt nicht ob ich den ht link hochstellen kann...das habe ich noch nicht versucht. ich wundere mich nur das mir cpu-z sagt das der ht link speed = dem memory speed, nämlich 216mhz ist.

temp ist jetzt bei etwa 39-40 grad idle das doch ok soweit oder?

gruß
marcel
Maddini Erstellt: 18:16 am 6. Feb. 2007
multi kannst auch fix einstellen.

zum ausrechnen wie die ganzen mhz zusammenarbeiten kannst das hier nehmen:

klick mich

beim HT ist es egal ober mit 800mhz oder mit 1000 läuft, spielt leistungstechnisch keine rolle
targetboy Erstellt: 17:33 am 6. Feb. 2007
super also nu hab ichs zumindest schonmal geschafft ihn auf 2500 nochwas zu takten und er bootet.

ich stelle mir nur grade die frage wie dieser HT takt, memorytakt usw zusammenhängen :noidea:

wenn ich das richtig gelesen habe ist der ht takt doch für den transport der daten zw den bridges zuständig oder?

da der ja standart mit 1000mhz läuft und ich ihn jetzt auf 600 und die cpu auf 210 laufen habe, würde ich denken das ich auf der einen seite performance verlohren, und auf der anderen seite welche gewonnen habe. stimmt das so oder verstehe ich da was falsch?

und wenn dem so wäre...welches bringt denn dann wirklich vorteile und was kann man getrost vernachlässigen? ach und eine frage habe ich immer noch. was ist mit dem memoryspeed? ich kann den ohne probleme mit 220 laufen lassen...iss corsair zeugs. soll ich den memory = der cpu frq takten oder wie hängt das wieder zusammen?

gruß
marcel

edit: hmmm jetzt habe ich ebend mal die cpu von 210 auf 215 gestellt da stellt das mobo den mutli runter auf 10 und den ram runter auf 166mhz? omg...ich steh total im wald ^^ wie kommt das?

(Geändert von targetboy um 17:54 am Feb. 6, 2007)


(Geändert von targetboy um 17:54 am Feb. 6, 2007)
targetboy Erstellt: 13:30 am 6. Feb. 2007
Oki....ich spiel da heute abend mal ein wenig mit rum.

Dank dir
Marcel
Maddini Erstellt: 9:10 am 6. Feb. 2007
hi

bin gestern leider nimma dazugekommen, aber zum ocen stell ihn mal auf 600mhz, mit cpu-z kannst dann eh überprfen wie schnell er fährt.

aber soweit ich mcih erinner ist die einstellung fürn referenztakt da  zu finden wo du auch die vcore einstellen kannst, dam usst mal was von auto auf manuell stellen dann sollten die 200 auftauchen und sich schrittweise erhöhen lassen