Benutzername:   Noch nicht registriert?
Passwort:   Passwort vergessen?
iB Code Einmal klicken um den Tag zu öffnen, nochmal klicken zum Schliessen

Top Smilies
Beitrag

HTML ist on für dieses Forum

IkonCode ist on für dieses Forum

SMILIES LEGENDE ansehen

Beitragsoptionen

Möchten Sie Ihre Signatur hinzufügen?
Wollen Sie per Email über Antworten informiert werden?
Wollen Sie Emoticons in Ihrem Beitrag aktivieren?
 

Beitragsrückblick für (die neuesten Beiträge zuerst)
t4ker Erstellt: 18:57 am 3. Juli 2006
JO ich hab versucht den multi zu verändern aber es tat sich nichts,,... danach hab ich alles entfernt und es ging wieder...
naja ich werds nochmal probieren
thax2k Erstellt: 17:31 am 2. Juli 2006
hast du die lasercuts mit kleber verschlossen? sind die Punkte auch wirklich mitteinander verbunden? Prüf mal mit Messgerät nach. Hast du nach dem unloch versucht den multi zu ändern? PinMod?
t4ker Erstellt: 17:03 am 2. Juli 2006
DAs mit den L1 brücken verbinden hat irgendwie net geklappt?Hat irgendjemand Ideen für mögliche Fehler?:noidea:
t4ker Erstellt: 22:47 am 30. Juni 2006
naja ich  werds ja sehn...könnt mir schon vorstellen das wenigstens en 166fsb rausspringt was schon ma en "enormer performancegewinn wäre" :thumb:
Romek Erstellt: 23:34 am 29. Juni 2006
das geld für den sll hättest du dir auch sparen können. mein alter palo wollte auch mit einem niedrigen multi keinen hohen fsb machen. und palo ocen kann man einfach vergessen.
du wirst feststellen müssen, dass die ganze aktion letzendlich zu keinen befriedigenden ergebnissen führt.
Weniger Antworten Mehr Antworten
t4ker Erstellt: 19:25 am 29. Juni 2006
Is schon alles ne so einfach! blos die palos sind total sch****e ! hab mir jetzt silberleitlack bestellt und sag euch dann ma die ergebnisse!:ocinside: :punk:
Beomaster Erstellt: 14:50 am 29. Juni 2006
kommt auf den 1800+ drauf an, wenns nen TBredB is der gut geht kanns gut sein das mit 1,65V 2,3GHz (11,5x200) drinne sind
ansonsten wäre eben nen etwas kleinerer Multi vonnöten, bei nem unlocked TBred reicht da Pinmod
wenns nen TBredA is kann es sogar sein das du gar nicht weit kommst, den TBredA 2000+ von nem Kumpel konnte ich von 12,5x133=1666 auf 10x166=1666 umstellen, um auf 1750MHz zu kommen musste ich die Spannung von 1,60 auf 1,65V anheben, das wars dann aber schon, weil mehr kann ich aus irgendeinem Grund nicht wegkühlen, aber 8,5x200=1700MHz wären durchaus denkbar
bei Palos sieht es mit FSB 200 etwas kritischer aus, da soll es wohl einige Exemplare geben die keinen Bock auf FSB 200 habe, und übertakten kann man auch vergessen, gute Exemplare gehn mit guter Kühlung und viel Spannung auf 1,8GHz
von daher würde ich sagen, L1 Brücken schließen und mal schaun ob 9,5x166=1583MHz laufen und ob vielleicht noch 10x166=1666 funktionieren
Maddini Erstellt: 12:43 am 29. Juni 2006
na dann werd ich mal schaun ob sich mein alter 1800+ ummalen lässt.

obwohl im prinzip bräucht ich das ja net oder?

das shuttlemobo läuft ja mit 200mhz und die cpu aber mit 133mhz.
wirdsda probleme geben?
Beomaster Erstellt: 11:25 am 29. Juni 2006
das verbinden der L1 Brücken führt immer zum unlocken der CPU, in diesem Fall aber nur bei Palos, denn bei TBreds sind die L1 Brücken schon von Haus aus verbunden
sollte die CPU trotzdem locked sein, ist es eine superlocked CPU, um der nen anderenMulti zu verpassen muß man an die L5 Brücke ran und die CPU zu nem Mobile ummalen
das klappt aber nicht mit MBs die nen NF2 Chipsatz haben.
Maddini Erstellt: 11:20 am 29. Juni 2006

Zitat von Beomaster um 20:32 am Juni 28, 2006
echt, gabs denn auch gelockte 1700+?
die sind doch so lange gar nich hergestellt worden
naja, egal, wenn dein MB keinen  NF2 Chipsatz hat kannst du den Mobile Mod machen



wie kann ich dann das verstehen?