Benutzername:   Noch nicht registriert?
Passwort:   Passwort vergessen?
iB Code Einmal klicken um den Tag zu öffnen, nochmal klicken zum Schliessen

Top Smilies
Beitrag

HTML ist on für dieses Forum

IkonCode ist on für dieses Forum

SMILIES LEGENDE ansehen

Beitragsoptionen

Möchten Sie Ihre Signatur hinzufügen?
Wollen Sie per Email über Antworten informiert werden?
Wollen Sie Emoticons in Ihrem Beitrag aktivieren?
 

Beitragsrückblick für (die neuesten Beiträge zuerst)
miheilo Erstellt: 15:12 am 27. Jan. 2005
wie gesagt, hab meine speicher einfach abgegeben...
hab jetzt die corsair XMS...

hab jetzt aber ein anderes problem, es sieht aus als würde meine kühlung nicht reichen.. er geht bei 2,4 ghz unter SuperPI last auf über 60°C...
habt ihr auch sowas erlebt oder habt ihr deutlich niedrigere temps mit wakü ?
jvcc Erstellt: 20:54 am 26. Jan. 2005
der pro is mit schöner "auslastungsanzeige"  auf dem ram
( kleine dioden die auschlagen )

m.f.g.   JVC


vergiss den ram
der A64 profitiert eh nicht so extrem fom speicher
(auser du kanst deine alten speicher mit wehnig verlust verkaufen

(Geändert von jvcc um 20:57 am Jan. 26, 2005)
miheilo Erstellt: 20:51 am 26. Jan. 2005
Booster? :blubb:

mal ne frage:
was ist der unterschied zwischen
Corsair TWINX512-3200XL und
TWINX1024-3200XLPRO ???

http://www.corsairmicro.com/corsair/xms.html

ist irgendwie (fast) das selbe... :noidea:


(Geändert von miheilo um 20:52 am Jan. 26, 2005)
Breaker10 Erstellt: 20:31 am 26. Jan. 2005
Viel auswahl haben die nicht, wenn du einen Booster einsetzen würdest

würde ich dir zu den Twinmos/M-Tec raten, ansonten bleiben ja nur noch

die Corsair übrig

miheilo Erstellt: 19:53 am 26. Jan. 2005
empfehlt mir mal bitte speicher von www.snogard.de
werde da morgen hinfahren und die rams auch abgeben, kann also nur dann da was kaufen...

ansonsten liefs bis jetzt jut, nur sind die rams jetzt ziemlich lahm, weswegen ich mir dann auch bessere kaufen möchte:


*edit*
bei 48°C

(Geändert von miheilo um 19:57 am Jan. 26, 2005)
Weniger Antworten Mehr Antworten
jvcc Erstellt: 18:31 am 26. Jan. 2005
DER is ganz nett fom preis leistungsverhältniss her

der macht auch  2.2.2.5 T1 bei 200mhz
und 2,5.3.3.6 T1 bei 250mhz
mit glück kann er auch besser gehen  

m.f.g.   JVC
miheilo Erstellt: 18:15 am 26. Jan. 2005
hatte eben den CL wert von 2,5 auf 3 angehoben...
ging direkt höher bis auf 250mhz... also kann es nur an den RAMs liegen... danke jungs...
werde mir dann neue kaufen... bzw. diese umtauschen...
was empfiehlt ihr mir?
corsair xtc pro (oder wie die heissen)

oder eher (die etwas billigere) twister version von twin mos?
oder gibts sonst noch irgendwas?
jvcc Erstellt: 18:10 am 26. Jan. 2005
stell mal den ram auf 133mhz runter und 3.4.4.8

dan weist du obs am ram ligt oder irgendwo anders hapert

m.f.g.   JVC
miheilo Erstellt: 18:00 am 26. Jan. 2005
timings:
tcl 2,5 trcd 3 tras 7 trp 3
bei einem takt von 195 mhz

Vcore hatte ich auch höher, hatte mir nichts gebracht, habt jetzt mal wieder auf 1,5 laufen..

1. ram-frequenz kann ich bei diesem mobo ganz einfach einstellen

2. wie gesagt, schon ausprobiert

3. er ist fest auf 66 (auto-funktion nicht vorhanden)

4. anschluss war schon auf anschluss 3/4
SpongerobAMD Erstellt: 16:18 am 26. Jan. 2005
Kann nur zustimmen. WasCr0w gesagt hat ist korrekt !

Schau mal wie die RAM Timings sind !!! :thumb: