» Willkommen auf Benchmark Ergebnisse «

k3im
aus Frechen
offline



OC God
12 Jahre dabei !

Intel Core i7
4000 MHz @ 4500 MHz
63°C mit 1.158 Volt


10.12er mal installert und siehe da, wie ich finde sehr viel weniger Graphics Score. Da kommt mir doch direkt wieder der 10.4a druff. Auch wenn der 10.12er in BFBC2 ganz passabel ist, allein an die Ladezeit kommt er nich ran. (Wenn auch nur ganz knapp)

Beiträge gesamt: 1062 | Durchschnitt: 0 Postings pro Tag
Registrierung: März 2005 | Dabei seit: 4548 Tagen | Erstellt: 18:33 am 14. Dez. 2010
python7960
offline



OC Newbie
6 Jahre dabei !

AMD Phenom II
3200 MHz


Hallo bin neu hier brauche hilfe , habe neue graka hd 5870 gebraucht gekauft  hatte grüne punkte habe aber weg bekkommen. und dan binn ich auf denn 3DMark11 test gekomen habe denn test gemacht und
sind die ergebnisse gut oder nicht habe keine anuung bitte hilfe3dmark11

(Geändert von python7960 um 21:51 am Dez. 14, 2010)
mein system ga-ma 790 xt ud4p
amd athlon ll 955 be
4x2 1033 ram
bequite 650  watt
ati hd 5870 1GB

(Geändert von python7960 um 22:07 am Dez. 14, 2010)


(Geändert von python7960 um 22:09 am Dez. 14, 2010)

Beiträge gesamt: 4 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2010 | Dabei seit: 2438 Tagen | Erstellt: 21:46 am 14. Dez. 2010
kammerjaeger
aus Versehen
offline



Real OC or Post God !
14 Jahre dabei !

Intel Core i3
3100 MHz mit 1.10 Volt


Hallo und herzlich willkommen hier im Forum!
Die Werte passen schon so. :thumb:


PC1: i3-2100, HD 5870, 8GB /// PC2: X3 435@3,22GHz, HD 5750, 4GB /// PC3: X3 400e@2,3GHz @0,99V, HD 5670, 4GB ///  Mein Spielmobil

Beiträge gesamt: 30834 | Durchschnitt: 6 Postings pro Tag
Registrierung: Jan. 2003 | Dabei seit: 5325 Tagen | Erstellt: 22:57 am 14. Dez. 2010
python7960
offline



OC Newbie
6 Jahre dabei !

AMD Phenom II
3200 MHz


danke erst mal un hallo also die graka ist in ordnung? warum  ereichen manche mit weniger ram und ohne zutakten mehr von disen werten!?
weiss nicht die karte habe ich seit zwei tagen, erst lief sie nicht richtig in 2d modus  auf dem desk besonders dunkeler ton überall waren grünne punkte wie pixel fehler.
als ich spiel gestartet habe waren da nur balken und striche.
habe  das problem durch takt anhebung in ati profiler behoben teilweise. beim neu start komen die punkte und nach paar minuten wieder weg!
wess nicht ob ich die wegschiken soll !?
Sory für meine  rechtschreibung.


(Geändert von python7960 um 23:23 am Dez. 14, 2010)


(Geändert von python7960 um 23:27 am Dez. 14, 2010)


(Geändert von python7960 um 23:28 am Dez. 14, 2010)

Beiträge gesamt: 4 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2010 | Dabei seit: 2438 Tagen | Erstellt: 23:05 am 14. Dez. 2010
k3im
aus Frechen
offline



OC God
12 Jahre dabei !

Intel Core i7
4000 MHz @ 4500 MHz
63°C mit 1.158 Volt


Hmm.. vielleicht mal nen anderen treiber probiere, ansonsten würde ich die wegschicken. Sowas ist eigentlich nicht normal. Ein Bekannter von mir hat ähnliche Probleme mit einer 4870. Mit der Karte stimmt auch irgendwas nicht und da half auch kein neuer Treiber.

Beiträge gesamt: 1062 | Durchschnitt: 0 Postings pro Tag
Registrierung: März 2005 | Dabei seit: 4548 Tagen | Erstellt: 14:32 am 15. Dez. 2010
python7960
offline



OC Newbie
6 Jahre dabei !

AMD Phenom II
3200 MHz


jo das mache ich auch. erste  5 min ist alles trozt profil voll mit pixel bestreut
danke für die antworte

Beiträge gesamt: 4 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2010 | Dabei seit: 2438 Tagen | Erstellt: 21:22 am 15. Dez. 2010
ocinside
aus Krefeld
online



Administrator
16 Jahre dabei !

Intel Core i5
3400 MHz @ 5105 MHz
60°C mit 1.60 Volt


Gerade ist ein Update auf 3DMark 11 v1.0.1 erschienen :thumb:
Hier gibt es wie immer den Download als Update und als gesamte Version.


Hardware News lesen * preiswert einkaufen * Unterhalten
Übertakten, Modding und Testberichte * Fanartikel und Bausätze kaufen

Beiträge gesamt: 151948 | Durchschnitt: 26 Postings pro Tag
Registrierung: April 2001 | Dabei seit: 5953 Tagen | Erstellt: 17:18 am 20. Dez. 2010
ZoNk77
aus Bochum
offline



Enhanced OC
9 Jahre dabei !

AMD FX
4000 MHz


Mal mein Ergebnis mit einem 940BE @3.5 und 2x MSI 5770Hawk @1GHz:


@Stock sind es P4280.

Btw. Der 3DMark 11 nutzt kein PhysX. ;)


FX-8350 - 8GB DDR3 1600 - 2x MSI HD5770 Hawk CF

Beiträge gesamt: 263 | Durchschnitt: 0 Postings pro Tag
Registrierung: Nov. 2007 | Dabei seit: 3576 Tagen | Erstellt: 22:51 am 29. Dez. 2010
ocinside
aus Krefeld
online



Administrator
16 Jahre dabei !

Intel Core i5
3400 MHz @ 5105 MHz
60°C mit 1.60 Volt


Tragt eure Benchmark Ergebnisse am besten gleich in euer Profil ein.
Anfang 2011 wird ja unter allen Eintragungen eine 3DMark 11 Advanced Edition Lizens verlost :thumb:


Hardware News lesen * preiswert einkaufen * Unterhalten
Übertakten, Modding und Testberichte * Fanartikel und Bausätze kaufen

Beiträge gesamt: 151948 | Durchschnitt: 26 Postings pro Tag
Registrierung: April 2001 | Dabei seit: 5953 Tagen | Erstellt: 8:13 am 30. Dez. 2010
Postguru
aus Bratwurschtland ;o))
offline



Moderator
16 Jahre dabei !

AMD Ryzen
3400 MHz @ 3940 MHz mit 1.41 Volt


hmmm 3DMark11 meint das der Catalyst 10.12 Treiberstatus
Not FM Approved ...


60Hz-Käfer umgehen ohne Software  100%  Funktionstüchtig
Wichtige Fakten über das PC Netzteil  (ATX und AT)
Bilder posten leicht gemacht ..

Beiträge gesamt: 13354 | Durchschnitt: 2 Postings pro Tag
Registrierung: Mai 2001 | Dabei seit: 5938 Tagen | Erstellt: 7:11 am 31. Dez. 2010