» Willkommen auf AMD Overclocking «

mhythos
offline



OC Newbie
13 Jahre dabei !

AMD Barton
1866 MHz @ 2100 MHz
46°C mit 1.525 Volt



Zitat von Suenda am 21:43 am Mai 2, 2004


Ein Bleistift bewirkt das gleiche. :thumb:

Ein Bleistift reicht auch aus. :thumb:



:nabend:
Echt? Na dann mal schaun hab noch paar von den guten IKEA ;)

Bin noch nicht weiter zum testen gekommen, also alles beim alten.
Hier noch Daten vom Duron bevor ich´s wieder vergesse:

DHD1600DLV1C
MIXJB0402WPMW




MSI KT880 Delta-FSR, MSI RX9800Pro , DC 2x256MB PC3200 MDT, Tt SB K7@ 2000 U/min

Beiträge gesamt: 39 | Durchschnitt: 0 Postings pro Tag
Registrierung: April 2004 | Dabei seit: 4907 Tagen | Erstellt: 0:35 am 5. Mai 2004
Fiasco
aus Berlin
offline



OC Profi
14 Jahre dabei !

Intel Core 2 Duo
2000 MHz @ 2666 MHz
35°C mit 1.2 Volt



Zitat von mhythos am 0:35 am Mai 5, 2004

Zitat von Suenda am 21:43 am Mai 2, 2004


Ein Bleistift bewirkt das gleiche. :thumb:

Ein Bleistift reicht auch aus. :thumb:



:nabend:
Echt? Na dann mal schaun hab noch paar von den guten IKEA ;)

Bin noch nicht weiter zum testen gekommen, also alles beim alten.
Hier noch Daten vom Duron bevor ich´s wieder vergesse:

DHD1600DLV1C
MIXJB0402WPMW






Mit den IKEA-Bleistiften wirst du möglicherweise keinen Erfolg haben. Wie es aussieht, leiten diese nicht oder nicht stark genug. Ich bin damals beim unlocken meines alten T-Bird beinahe verzweifelt. Mit einem normalen Bleistift hatte es dann auf Anhieb funktioniert ;)


E2180@2,66GHz, AsRock 4CoreDual-SATA2, 2GB DDR2 667, AGP X1950Pro + AC S1, 500GB HDD, Antec NeoHE 430, Casetek CK-1019 Alutower, iiyama VM Pro 451

Beiträge gesamt: 846 | Durchschnitt: 0 Postings pro Tag
Registrierung: Sep. 2003 | Dabei seit: 5128 Tagen | Erstellt: 11:18 am 5. Mai 2004
mhythos
offline



OC Newbie
13 Jahre dabei !

AMD Barton
1866 MHz @ 2100 MHz
46°C mit 1.525 Volt




Mit den IKEA-Bleistiften wirst du möglicherweise keinen Erfolg haben. Wie es aussieht, leiten diese nicht oder nicht stark genug. Ich bin damals beim unlocken meines alten T-Bird beinahe verzweifelt. Mit einem normalen Bleistift hatte es dann auf Anhieb funktioniert ;)



:nabend:

Jupp hab ich gestern auch gemerkt :blubb: war schon am grübeln :noidea:
Also am Montag mal auf shopping gehen ;) brauche eh beides neu.






MSI KT880 Delta-FSR, MSI RX9800Pro , DC 2x256MB PC3200 MDT, Tt SB K7@ 2000 U/min

Beiträge gesamt: 39 | Durchschnitt: 0 Postings pro Tag
Registrierung: April 2004 | Dabei seit: 4907 Tagen | Erstellt: 20:30 am 8. Mai 2004
darkcrawler
aus cottbus
offline



Real OC or Post God !
16 Jahre dabei !

Intel Pentium Dual Core
1600 MHz @ 3206 MHz mit 1.316 Volt


also mein ikea ging immer supi:)

Beiträge gesamt: 12262 | Durchschnitt: 2 Postings pro Tag
Registrierung: Mai 2001 | Dabei seit: 5974 Tagen | Erstellt: 0:48 am 11. Mai 2004
kammerjaeger
aus Versehen
offline



Real OC or Post God !
14 Jahre dabei !

Intel Core i3
3100 MHz mit 1.10 Volt


Bei mir hat es mit "IKEA" auch funktioniert ... zumindest für eine Woche. Danach musste ich auf SLL umstellen. Aber zum Testen allemal ausreichend. ;)


PC1: i3-2100, HD 5870, 8GB /// PC2: X3 435@3,22GHz, HD 5750, 4GB /// PC3: X3 400e@2,3GHz @0,99V, HD 5670, 4GB ///  Mein Spielmobil

Beiträge gesamt: 30834 | Durchschnitt: 6 Postings pro Tag
Registrierung: Jan. 2003 | Dabei seit: 5362 Tagen | Erstellt: 8:59 am 11. Mai 2004
trayware
offline


OC Newbie
13 Jahre dabei !


wegen bleistift und so.


ich habe auch feststellen müssen, das mein voltagemod an wirkung verloren hat.

wie passiert den sowas, das zeug verdampft doch nicht, oder s.ä. ?


Beiträge gesamt: 3 | Durchschnitt: 0 Postings pro Tag
Registrierung: Mai 2004 | Dabei seit: 4883 Tagen | Erstellt: 12:25 am 11. Mai 2004
kammerjaeger
aus Versehen
offline



Real OC or Post God !
14 Jahre dabei !

Intel Core i3
3100 MHz mit 1.10 Volt


Es ist nunmal nur eine "zusammengepresste, krümelige Masse", die sich auch verschieben kann, da sie nicht wirklich fest ist.
Mit SLL hast Du das Prob nicht, sobald er einmal getrocknet ist. ;)


PC1: i3-2100, HD 5870, 8GB /// PC2: X3 435@3,22GHz, HD 5750, 4GB /// PC3: X3 400e@2,3GHz @0,99V, HD 5670, 4GB ///  Mein Spielmobil

Beiträge gesamt: 30834 | Durchschnitt: 6 Postings pro Tag
Registrierung: Jan. 2003 | Dabei seit: 5362 Tagen | Erstellt: 19:35 am 11. Mai 2004
L0stS0ul
offline



OC Newbie
13 Jahre dabei !



Zitat von FGB am 18:31 am April 28, 2004
@fossi:

die programmierung ist schon in vollem gange. ich schreibs dann im forum "News & Ankündigungen, wenn es los geht mit der "intelligenten" Datenbank.




Wie ist denn der aktuelle Stand der Dinge?

mfg, L0stS0ul

Beiträge gesamt: 7 | Durchschnitt: 0 Postings pro Tag
Registrierung: April 2004 | Dabei seit: 4899 Tagen | Erstellt: 9:29 am 14. Mai 2004
mhythos
offline



OC Newbie
13 Jahre dabei !

AMD Barton
1866 MHz @ 2100 MHz
46°C mit 1.525 Volt


:nabend:

So hab´s dann mal mit SLL probiert, also Mobil-MOD geht auch wenn das Board "Unknown CPU" anzeigt. Der L2 scheint aber nicht zu gehen er bleibt bei 64KB. Leider kann man ja bei nForce2 Boards die Multis nicht unter Windows einstellen.

Dann noch eine Frage: Im BIOS könnte ich bis zum MULTI 13 gehen, wenn ich jedoch einen andern als 12 (Duron 1,6) nehme startet der Pc nicht mehr. Muss ich noch was ändern?:noidea:


MSI KT880 Delta-FSR, MSI RX9800Pro , DC 2x256MB PC3200 MDT, Tt SB K7@ 2000 U/min

Beiträge gesamt: 39 | Durchschnitt: 0 Postings pro Tag
Registrierung: April 2004 | Dabei seit: 4907 Tagen | Erstellt: 21:05 am 14. Mai 2004
Breaker10
aus Weilmünster
offline



OC God
16 Jahre dabei !

Intel Core 2 Quad
2933 MHz @ 3800 MHz
46°C mit 1.2 Volt



Das ist klar, wenn er gelockt ist funktioniert kein anderer Multi auser

dem fest eingestellten multi ;) Mit dem Cache ist es auch klar das es

nicht mehr geht, da AMD das nun auch genauso unterbunden hat ;)


WIE POSTE ICH FALSCH ?
Nachdem ich GOOGLE, die FAQ´s und die BOARDSUCHE erfolgreich ignoriert habe, erstelle ich zwei bis fünf neue Themen, in den falschen Unterforen, mit kreativen Titel und undeutlichem Text, unter dem sich jeder etwas anderes vorstellen kann

Beiträge gesamt: 7084 | Durchschnitt: 1 Postings pro Tag
Registrierung: Mai 2001 | Dabei seit: 5976 Tagen | Erstellt: 21:30 am 14. Mai 2004