» Willkommen auf AMD Overclocking «

djxe
aus St. Pölten
offline



Enhanced OC
14 Jahre dabei !

AMD Barton
1866 MHz @ 2415 MHz
49°C mit 1.85 Volt


also zur GF4, ist sicher auch eine Sache der Treiber, hab selber so an die 10 versch. Treiber ausprobiert und da waren Unterschiede von bis zu 400 Punkten beim 3DMark01, der schnellster Treiber, der auch gute Qualität hat, ist der 42.51, der beste für Qualität/Leistung ist 44.65 - da krieg ich so 12400 Pkte, würde meine Karte etwas mehr Takt vertragen, wären 13500-14000 kein Problem, hab aber scheinbar ne schlechte erwischt 290/590 dann ists vorbei.

zu unsern 3 Ghz´lern, wir wissen leider alle noch nicht, obs überhaupt was bringt, soweit rauf zu takten, wir haben bis jetzt überhaupt noch keine Benches, von den Speicherdurchsätzen ganz zu schweigen!


Asrock K7S8XE+ - HHC001 mit Y-Tech@4500U/40CFM  - Mosel 1x512 DDR400 2,5-4-4-8 FSB228/Aida 3345!!! - MSI Ti4200 128MB 8x 285/585 - idle 34°/31° streß 51°/34°

Beiträge gesamt: 343 | Durchschnitt: 0 Postings pro Tag
Registrierung: Aug. 2003 | Dabei seit: 5149 Tagen | Erstellt: 20:07 am 7. Jan. 2004
Kauernhoefer Speedy
aus Roth
offline



OC God
14 Jahre dabei !

AMD FX
3600 MHz @ 4400 MHz
49°C mit 1.32 Volt


@Compjen

aber erst wenn ich den standart Rotor gegen nen 80er Lüfter ersetzt hab, mir ist schon mal ne Graka abgeraucht

Du sollst ja nicht die GPU höher takten, die bleibt auf doch 175 ;) du sollst den Ram Takt auf 475 erhöhen !!! Schreibst ja selber das da schon passiv Kühler drauf sind :thumb: da raucht nix :top:

Beiträge gesamt: 1771 | Durchschnitt: 0 Postings pro Tag
Registrierung: Mai 2003 | Dabei seit: 5246 Tagen | Erstellt: 20:34 am 7. Jan. 2004
david
aus München
offline



OC God
13 Jahre dabei !

AMD Thorton
1833 MHz @ 2200 MHz
52°C mit 1.65 Volt


Hmm.. mein K7S8X ist seit 25.11 in Reperatur und bisher hab ich nichts mehr davon gehört ... :dontknow:

David


Wenn man keine Ahnung hat einfach mal Fresse halten
-- G-Unit rulez the World --
AMD Thorton 2200+ @ Barton @ 3200+ @ 1.65V, 2x 512MB MDT @ 2-3-3-11 @ 2.6V, ABIT NF7-S Rev. 1.2 @ 190Mhz @ 1.6V VDD, Powercolor 9800Pro @ 400/740, 40GB Seagate HDD, 80GB Samsung S-ATA HDD, 550W LC Power NT

Beiträge gesamt: 3824 | Durchschnitt: 1 Postings pro Tag
Registrierung: Okt. 2003 | Dabei seit: 5089 Tagen | Erstellt: 21:02 am 7. Jan. 2004
Compjen
aus Roßlau
offline


OC God
13 Jahre dabei !

Intel Pentium Dual Core
2500 MHz @ 4000 MHz
51°C mit 1.39 Volt


Hab jetzt den 80er Lüfter (Kurz geschlossener Arctic cooling Pro@ 7V) drauf und mal probiert die Geforce 3 zu ocen. hab die Taktraten immer weiter mit coolbits erhöt und immer schön mit dem "Einstellungen testen" Button geprüft. bei den standart Taktraten meiner Geforce 4 Ti (250/500) hab ich dann mal Dragotic High von 3D Mark 01 laufen lassen, hatte nur noch Graffikkfehler. Runter auf 200/450 gegangen, immer noch schreckliche Fehler! Wieder Standarttakt und vorher der Karte versprochen, das ich wenn sie keine Bildfehler macht für Heute damit aufhör sie zu quälen :). Gott sei Dank war alles normal und sie geht noch!Morgen teste ich dann nochmal langsam. könnten die Grafikkfehler an dem im Detonator integrierten Tool liegen? Morgen nehm ich Power Strip!

sind die 40er Treiber die du verwendest nicht nur die schnellsten, weil sie "Optimierungen" besitzen (cheaten)?


Autoradie+Waschmaschienenpumpe :)
nethands

Beiträge gesamt: 4449 | Durchschnitt: 1 Postings pro Tag
Registrierung: Okt. 2003 | Dabei seit: 5084 Tagen | Erstellt: 21:23 am 7. Jan. 2004
HardSpacer
aus Minden
offline



OC God
14 Jahre dabei !

Intel Core 2 Duo
2133 MHz @ 3200 MHz
48°C mit 1.31 Volt


:nabend:
So hab mir letzte woche auch mal 2 1800er Duis kommen lassen für 43€ das stück von Ebay (natürlich neu) und 43€ ist schon ein guter preis :thumb:

Es sind beides MIXIB 0335MPMW mit folgenden SN Nummern :lol:

Hab bei beiden vor dem einbau die letzte L2 Brücke geschlossen und nun bei BEIDEN volle 256kb l2 cache :godlike:

Hab alle tests drüber laufen lassen und bis jetzt keine fehler bei beiden auf normaltakt von 1800Mhz :)

Den einen hab ich im mom auf 11x200 also 2200Mhz bei 1,7Volt laufen und es gab nach 6std Prime noch keine fehler :thumb:

So werde die mal weiter stressen und morgen mal ein paar benchmarks machen wenn alles satbil bleibt.

Das wars für heute

Gruß Hard


GB DS3,  C2D E6400 @ 3200Mhz, Sparkle 7800GT @ 521/1200Mhz, 2GB Kit Crucial Ballistix 667 @ 1200Mhz 5-5-5-15 @ 2,2V, 535W Sharkoon Silentstorm SHA535-9A!

Beiträge gesamt: 1117 | Durchschnitt: 0 Postings pro Tag
Registrierung: Sep. 2003 | Dabei seit: 5133 Tagen | Erstellt: 22:12 am 7. Jan. 2004
hoppeltheone
offline



OC God
13 Jahre dabei !



Zitat von HardSpacer am 22:12 am Jan. 7, 2004
:nabend:
So hab mir letzte woche auch mal 2 1800er Duis kommen lassen für 43? das stück von Ebay (natürlich neu) und 43? ist schon ein guter preis :thumb:

Es sind beides MIXIB 0335MPMW mit folgenden SN Nummern :lol:

Hab bei beiden vor dem einbau die letzte L2 Brücke geschlossen und nun bei BEIDEN volle 256kb l2 cache :godlike:

Hab alle tests drüber laufen lassen und bis jetzt keine fehler bei beiden auf normaltakt von 1800Mhz :)

Den einen hab ich im mom auf 11x200 also 2200Mhz bei 1,7Volt laufen und es gab nach 6std Prime noch keine fehler :thumb:

So werde die mal weiter stressen und morgen mal ein paar benchmarks machen wenn alles satbil bleibt.

Das wars für heute

Gruß Hard


Gruss auch, welcher Händler bei Egay vertickt die teile so human???
Die Ergebnisse lassen aufhorchen!

Beiträge gesamt: 4120 | Durchschnitt: 1 Postings pro Tag
Registrierung: Dez. 2003 | Dabei seit: 5038 Tagen | Erstellt: 22:26 am 7. Jan. 2004
Kauernhoefer Speedy
aus Roth
offline



OC God
14 Jahre dabei !

AMD FX
3600 MHz @ 4400 MHz
49°C mit 1.32 Volt


:moin:
@HardSpacer
Wie heißt der Händler :noidea:, der weiß gott sei Dank nicht was für Potential in den CPU's steckt, sonst wären sie schon die Hälfte teurer ;)


Compjen Erstellt 21:23 am Jan. 7, 2004
bei den standart Taktraten meiner Geforce 4 Ti (250/500) hab ich dann mal Dragotic High von 3D Mark 01 laufen lassen, hatte nur noch Graffikkfehler.


Ist ein Bug deines Treibers! Benutz den 44.65 :thumb: der allerschnellste Treiber für die GF4 TI bei mir ist der 42.01 allerdings mit deutlich schlechterer Qualität.

Beiträge gesamt: 1771 | Durchschnitt: 0 Postings pro Tag
Registrierung: Mai 2003 | Dabei seit: 5246 Tagen | Erstellt: 8:42 am 8. Jan. 2004
djxe
aus St. Pölten
offline



Enhanced OC
14 Jahre dabei !

AMD Barton
1866 MHz @ 2415 MHz
49°C mit 1.85 Volt


bei mir war der schnellste der 43.03, aber der Drache neim 3DMarek01 war teilweise durchsichtig und auch sonst einiges nicht optimal, hier noch ein ausführicher Treiber-Test:
http://www.ttecx.de/softwarereports/38_detonator_shootout/main.php


Asrock K7S8XE+ - HHC001 mit Y-Tech@4500U/40CFM  - Mosel 1x512 DDR400 2,5-4-4-8 FSB228/Aida 3345!!! - MSI Ti4200 128MB 8x 285/585 - idle 34°/31° streß 51°/34°

Beiträge gesamt: 343 | Durchschnitt: 0 Postings pro Tag
Registrierung: Aug. 2003 | Dabei seit: 5149 Tagen | Erstellt: 12:19 am 8. Jan. 2004
smoke81
offline



OC God
13 Jahre dabei !

AMD Phenom II
3000 MHz @ 3200 MHz mit 1.325 Volt


:nabend:

Hab mich jetzt auch registriert!

Da mein oller Duron (aus KW 47 oder so) über den Jordan gegangen ist, habe ich heute einen neuen bekommen.

Produktion 0337 VPMW
MIRGA

Das heißt, dieser ist unlocked, aber leider nur ein A-Stepping, habe ich Recht?
Naja, muss ja kein Nachteil sein, weil mein Board eh nur 133 FSB offiziell unterstützt.

Aber wisst ihr, wieviel ich diesem Stepping etwa zumuten kann?

Danke für eure Erfahrungswerte!


>> Jetway PA78GT3, X4 940 BE @ 3,2 Ghz, HD4890 BE @ 1000/1200 Mhz @ 1,274V
>> Asus M3A-H/HDMI, X4 620, 4GB, HD3850 256MB

Beiträge gesamt: 4439 | Durchschnitt: 1 Postings pro Tag
Registrierung: Jan. 2004 | Dabei seit: 5010 Tagen | Erstellt: 15:29 am 8. Jan. 2004
Franki007
offline



OC Profi
14 Jahre dabei !

AMD Duron Applebred
1400 MHz @ 1800 MHz
40°C mit 1.50 Volt


@david
Dein Board ist seit fast 6Wochen in Reparatur ?
Hilfe, ich mag meins nicht einschicken !
6Wochen ! Ist ja hart.


www.ocTreff.de

Beiträge gesamt: 654 | Durchschnitt: 0 Postings pro Tag
Registrierung: Sep. 2003 | Dabei seit: 5134 Tagen | Erstellt: 15:30 am 8. Jan. 2004