» Willkommen auf AMD Overclocking «

FGB
offline


VERBANNT
14 Jahre dabei !

AMD T-Bred
1466 MHz @ 2671 MHz
53°C mit 1.675 Volt


danke dir djxe !

die cl2 sind nicht pc400... ich habe ein mdt 512MB pc400 cl2.5 modul...

Der Fabian

Beiträge gesamt: 2442 | Durchschnitt: 0 Postings pro Tag
Registrierung: Sep. 2003 | Dabei seit: 5134 Tagen | Erstellt: 16:58 am 29. Nov. 2003
djxe
aus St. Pölten
offline



Enhanced OC
14 Jahre dabei !

AMD Barton
1866 MHz @ 2415 MHz
49°C mit 1.85 Volt


was ist eigentlich der Unterschied zwischen CL2 und 2.5, ich weiß schon, daß es um timings geht, aber wie wirkt sich das aus?
Sind nicht niedere timings besser?


Asrock K7S8XE+ - HHC001 mit Y-Tech@4500U/40CFM  - Mosel 1x512 DDR400 2,5-4-4-8 FSB228/Aida 3345!!! - MSI Ti4200 128MB 8x 285/585 - idle 34°/31° streß 51°/34°

Beiträge gesamt: 343 | Durchschnitt: 0 Postings pro Tag
Registrierung: Aug. 2003 | Dabei seit: 5147 Tagen | Erstellt: 17:02 am 29. Nov. 2003
FGB
offline


VERBANNT
14 Jahre dabei !

AMD T-Bred
1466 MHz @ 2671 MHz
53°C mit 1.675 Volt


CL ist die Latenzzeit und beziffert den Unterschied zwischen Speicherzugriff und Taktfrequenz. CL 2 bedeutet, daß der Speicher schnell genug ist, um bei jeden 2. Takt einen Speicherzugriff zu ermöglichen, CL 3 nur bei jedem 3. Takt (ist also langsamer).

CL2 ist also schneller als CL2.5 oder CL3, allerdings sind die anderen Timings (bsp. ras to cas delay usw. wichtiger und performancebeeinflussender. Legt man dem Speicher einen höheren Takt an (210mhz anstatt 200mhz) profitiert natürlich auch der CL2.5 speicher davon.

Der Fabian

(Geändert von FGB um 17:08 am Nov. 29, 2003)

Beiträge gesamt: 2442 | Durchschnitt: 0 Postings pro Tag
Registrierung: Sep. 2003 | Dabei seit: 5134 Tagen | Erstellt: 17:08 am 29. Nov. 2003
Njin
aus B bei KA in BW
offline



OC Newbie
13 Jahre dabei !


@FGB

Wie ich in einem anderen Thread schon erwähnt habe,  sind 256MB Riegel der PC400 Winbond schon ab 50,55€ (e-bug.de) zu erhalten.
Dieser Preisunterschied dürfte wohl gerechtfertigt sein, oder? :)


Ab Mittwoch: Shuttle SN45G (nForce 400); Duron Applebred 1600@????MHz; 2x256MB TwinMos/Winbond PC400@???; G4Ti4200 128MB; Teac 516EB; Barracuda IV 80GB.

Beiträge gesamt: 11 | Durchschnitt: 0 Postings pro Tag
Registrierung: Nov. 2003 | Dabei seit: 5050 Tagen | Erstellt: 17:24 am 29. Nov. 2003
djxe
aus St. Pölten
offline



Enhanced OC
14 Jahre dabei !

AMD Barton
1866 MHz @ 2415 MHz
49°C mit 1.85 Volt


bei MDT gibt es eigentlich nur eine Möglichkeit: 512er, sind die einzigen die FSB 400 unterstützen - eben nur mit 2.5, ich mache mir schon wieder unnötig Sorgen ;-)


Asrock K7S8XE+ - HHC001 mit Y-Tech@4500U/40CFM  - Mosel 1x512 DDR400 2,5-4-4-8 FSB228/Aida 3345!!! - MSI Ti4200 128MB 8x 285/585 - idle 34°/31° streß 51°/34°

Beiträge gesamt: 343 | Durchschnitt: 0 Postings pro Tag
Registrierung: Aug. 2003 | Dabei seit: 5147 Tagen | Erstellt: 17:25 am 29. Nov. 2003
Nordmenn von AC
aus Schleswig-Holstein
offline



OC Newbie
13 Jahre dabei !

AMD Duron Applebred
1600 MHz @ 2304 MHz
48°C mit 1.80 Volt


Ich habe heute mal bei meinen 2 versucht den l2 mod durchzuführen, pro cpu min. 4 versuche mit unterschiedlichen bleistiften zum schluß sogar noch mit graphit pulver, leider nicht mal ein anzeichen eines erfolges. habe mit dem stift über das mit dem laser gebrannte loch gemalt und mit einer nadel das zeug in das loch gedrückt, solange bis das loch bis oben hin gefüllt war, aber irgendwas muss da schief gegangen sein. hat mal jemand fotos von seinen l2's nach der bearbeitung ?


Duron MIXIB WPMW 1.6@2.3@193 1.80V
Duron MIXHB TPMW 1.4@2.25@215 1.775V
ABIT NF7 V2.0  AC Wasserkühlung

Beiträge gesamt: 53 | Durchschnitt: 0 Postings pro Tag
Registrierung: Nov. 2003 | Dabei seit: 5061 Tagen | Erstellt: 19:31 am 29. Nov. 2003
Compjen
aus Roßlau
offline


OC God
13 Jahre dabei !

Intel Pentium Dual Core
2500 MHz @ 4000 MHz
51°C mit 1.39 Volt


Fabian, du müsstest Post von mir haben.


Autoradie+Waschmaschienenpumpe :)
nethands

Beiträge gesamt: 4449 | Durchschnitt: 1 Postings pro Tag
Registrierung: Okt. 2003 | Dabei seit: 5082 Tagen | Erstellt: 19:49 am 29. Nov. 2003
Zaffi
aus Düsseldorf
offline



Basic OC
15 Jahre dabei !

AMD Athlon XP
1833 MHz @ 2200 MHz mit 1.8 Volt


so hallo auch mal wieder

Hab grade den 1800er Apple eingebaut und direkt mit 216 Mhz FSB gestartet (max für meine Infinions auf 5-2-2 CL 2.0), allerdings mit niedrigem Multi, will mich ja langsam ranpirschen ;) , womit klar wäre das er unlocked ist

ist ein 1800 RPMW (hab ich noch nie gesehn die bezeichnung) und übrigens hat auch der 1800er ein Standard Vcore von 1.5, dürfte also gut gehen denke/hoffe ich

Die Brücken hab ich mir noch nicht angeschaut da der blöde Händler da Aufkleber draufgepappt hat und ich möcht ungern die Garantie verlieren wenn sich rausstellen sollte das das Ding ne Niete ist... aktuell primelt er vor sich hin und wartet drauf das ich ihn trete... was ich auch gleich machen werde... :lol:



(Geändert von Zaffi um 21:19 am Nov. 29, 2003)

Beiträge gesamt: 183 | Durchschnitt: 0 Postings pro Tag
Registrierung: April 2002 | Dabei seit: 5641 Tagen | Erstellt: 21:18 am 29. Nov. 2003
Slidehammer
aus Schwanau
offline



Real OC or Post God !
14 Jahre dabei !

Intel Core i5
3400 MHz @ 4300 MHz
50°C mit 1.3 Volt


Endegelände: Also: es lag definitiv nicht an meinem Duron 1400 MIXHB 0338 WPMW dass er nicht mit dem ECS L7S7A2 zusammenarbeiten wollte. Denn auf dem Abit NF7 Rev. 1.2 läuft er grade mit Seti auf 2000 Mhz einwandfrei. Hab auf dem ECS-Board auch noch nen T-Bred 1700+ JIUHB und nen 2100+ AIUHB getestet und nen Thorton AQXEA unlockt - keine von den CPUs lief stabil auf dem Board nichtmal default. Ergo: das Board hat nen Schuss.
Die Ehre der Durons ist somit wiederhergestellt;):lol:


"Ich wäre gerne Pessimist, aber auch das gelingt mir bestimmt wieder nicht..."

Beiträge gesamt: 59118 | Durchschnitt: 11 Postings pro Tag
Registrierung: März 2003 | Dabei seit: 5315 Tagen | Erstellt: 21:56 am 29. Nov. 2003
Zaffi
aus Düsseldorf
offline



Basic OC
15 Jahre dabei !

AMD Athlon XP
1833 MHz @ 2200 MHz mit 1.8 Volt


so nach einem ersten schnellen Check sieht es nicht so toll aus, selbst mit 1,85 Volt kann ich keine 10,5 x 216 = 2258 (das NF7 rundet da immer auf FSB 215 ab :blubb: ) stabil erreichen... NO GO

Momentan läuft er mit 1,85 stabil auf 2160 Mhz :noidea: na toll...

Also sind die 1800er auch nicht besser als die kleineren.... na ja egal hab den auch nur gekauft weil er ja auf nem K7S5A laufen soll und ich keine Lust auf Multimod hab... ausserdem bezahlt den eh mein Kumpel ;)
Ach ja Kühlung war ok, nen SLK 800 daran lags also nicht, der Speicher war auch shcon immer auf 215 Mhz FSB stabil und Netzteil hat 430 Watt Enermax... also ist es zweifellos ein schlechter Chip

Beiträge gesamt: 183 | Durchschnitt: 0 Postings pro Tag
Registrierung: April 2002 | Dabei seit: 5641 Tagen | Erstellt: 22:05 am 29. Nov. 2003