» Willkommen auf AMD Overclocking «

david
aus München
offline



OC God
13 Jahre dabei !

AMD Thorton
1833 MHz @ 2200 MHz
52°C mit 1.65 Volt


:nabend:
der Apfel läuft auf 2335Mhz. Höher mag er net. Mein alter Titan Kühler is schon ein geiles Teil. Der Prozzi hat 42° bei Idle und 48° bei Volllast bei 1,825V. Is doch geil fürn 3 Jahre altes Teil. Ich versuch mal den Lüfter vom Titan aufn Arctic zu kriegen und dann schau ma mal was dann los is. Vielleicht gehn ja dann noch a paar Mhz mehr.

David

P.S. Laut Sandra überroll ich nen PIV mit 3.2 Ghz (512KB Chache). Da sag ich nur AMD ruulllleezzzz!!! :godlike:


*ädit* bei 1,85V :blubb:


(Geändert von david um 20:34 am Nov. 11, 2003)


Wenn man keine Ahnung hat einfach mal Fresse halten
-- G-Unit rulez the World --
AMD Thorton 2200+ @ Barton @ 3200+ @ 1.65V, 2x 512MB MDT @ 2-3-3-11 @ 2.6V, ABIT NF7-S Rev. 1.2 @ 190Mhz @ 1.6V VDD, Powercolor 9800Pro @ 400/740, 40GB Seagate HDD, 80GB Samsung S-ATA HDD, 550W LC Power NT

Beiträge gesamt: 3824 | Durchschnitt: 1 Postings pro Tag
Registrierung: Okt. 2003 | Dabei seit: 5089 Tagen | Erstellt: 20:17 am 11. Nov. 2003
david
aus München
offline



OC God
13 Jahre dabei !

AMD Thorton
1833 MHz @ 2200 MHz
52°C mit 1.65 Volt


Ich versuch jetzt glaube ich mal den ChacheMod. Soll ich da die Geschwindigkeit wieder "drosseln" und auf 1400Mhz setzen oder glaubt ihr das funzt auch wenn ich einfach bei 2335Mhz bleib? :noidea:

David


Wenn man keine Ahnung hat einfach mal Fresse halten
-- G-Unit rulez the World --
AMD Thorton 2200+ @ Barton @ 3200+ @ 1.65V, 2x 512MB MDT @ 2-3-3-11 @ 2.6V, ABIT NF7-S Rev. 1.2 @ 190Mhz @ 1.6V VDD, Powercolor 9800Pro @ 400/740, 40GB Seagate HDD, 80GB Samsung S-ATA HDD, 550W LC Power NT

Beiträge gesamt: 3824 | Durchschnitt: 1 Postings pro Tag
Registrierung: Okt. 2003 | Dabei seit: 5089 Tagen | Erstellt: 20:20 am 11. Nov. 2003
dergeert
aus owerglöcktensid
offline



OC God
14 Jahre dabei !

AMD Athlon 64 X2 Dual Core
1900 MHz @ 2280 MHz
45°C mit 1.125 Volt


vielleicht "drosselst" du ja mal nur bis 2150@1,65v zurück; mit freiem cache wird die cpu eben noch wärmer.

Beiträge gesamt: 4710 | Durchschnitt: 1 Postings pro Tag
Registrierung: Sep. 2003 | Dabei seit: 5116 Tagen | Erstellt: 20:41 am 11. Nov. 2003
david
aus München
offline



OC God
13 Jahre dabei !

AMD Thorton
1833 MHz @ 2200 MHz
52°C mit 1.65 Volt


Ok ich geh mal auf 2100 runter und 1,65Vcore. Hoffentlich klappts. Wünscht mir alle viel Glück!:) Ok los gehts.:thumb:

David


Wenn man keine Ahnung hat einfach mal Fresse halten
-- G-Unit rulez the World --
AMD Thorton 2200+ @ Barton @ 3200+ @ 1.65V, 2x 512MB MDT @ 2-3-3-11 @ 2.6V, ABIT NF7-S Rev. 1.2 @ 190Mhz @ 1.6V VDD, Powercolor 9800Pro @ 400/740, 40GB Seagate HDD, 80GB Samsung S-ATA HDD, 550W LC Power NT

Beiträge gesamt: 3824 | Durchschnitt: 1 Postings pro Tag
Registrierung: Okt. 2003 | Dabei seit: 5089 Tagen | Erstellt: 20:43 am 11. Nov. 2003
djxe
aus St. Pölten
offline



Enhanced OC
14 Jahre dabei !

AMD Barton
1866 MHz @ 2415 MHz
49°C mit 1.85 Volt


...und ich geb nicht auf... hab jetz im Bios den FSB und Multi (kann nur beides zugleich verstellen) auf 136/34 gestellt und siehe da -> 1428 Mhz, also kann doch der Multi nicht gelockt sein, oder?

und auf 140 FSB geht er auch noch -> 1470 MHZ, mehr gibt mein MB nicht her, habe nur die 3 Stufen!

(Geändert von djxe um 20:59 am Nov. 11, 2003)


Asrock K7S8XE+ - HHC001 mit Y-Tech@4500U/40CFM  - Mosel 1x512 DDR400 2,5-4-4-8 FSB228/Aida 3345!!! - MSI Ti4200 128MB 8x 285/585 - idle 34°/31° streß 51°/34°

Beiträge gesamt: 343 | Durchschnitt: 0 Postings pro Tag
Registrierung: Aug. 2003 | Dabei seit: 5149 Tagen | Erstellt: 20:57 am 11. Nov. 2003
david
aus München
offline



OC God
13 Jahre dabei !

AMD Thorton
1833 MHz @ 2200 MHz
52°C mit 1.65 Volt


jjjjeeeeaaahhhh !!!!!
ChacheMod hat gefunzt. Läuft jetzt als vollwertiger Atlon XP 2400+. Danke AMD :godlike::godlike::godlike:

David :ocinside:


Wenn man keine Ahnung hat einfach mal Fresse halten
-- G-Unit rulez the World --
AMD Thorton 2200+ @ Barton @ 3200+ @ 1.65V, 2x 512MB MDT @ 2-3-3-11 @ 2.6V, ABIT NF7-S Rev. 1.2 @ 190Mhz @ 1.6V VDD, Powercolor 9800Pro @ 400/740, 40GB Seagate HDD, 80GB Samsung S-ATA HDD, 550W LC Power NT

Beiträge gesamt: 3824 | Durchschnitt: 1 Postings pro Tag
Registrierung: Okt. 2003 | Dabei seit: 5089 Tagen | Erstellt: 21:29 am 11. Nov. 2003
Slidehammer
aus Schwanau
online



Real OC or Post God !
14 Jahre dabei !

Intel Core i5
3400 MHz @ 4300 MHz
50°C mit 1.3 Volt


@djxe: ich sag nur pinmod-Anleitung...

@speedy: ich glaube ich hab den Übeltäter gefunden: Ati Cat. 3.7 - schon bei der Inst vom Catalyst spackt das System rum. Hab jetzt von Powercolor den Treiber für die 9600 pro EZ gesaugt - und hab prime gestartet - musste aber gleich weg und weiss deshalb noch nicht obs gefunzt hat...;)


(Geändert von Slidehammer um 23:17 am Nov. 11, 2003)


"Ich wäre gerne Pessimist, aber auch das gelingt mir bestimmt wieder nicht..."

Beiträge gesamt: 59124 | Durchschnitt: 11 Postings pro Tag
Registrierung: März 2003 | Dabei seit: 5317 Tagen | Erstellt: 23:09 am 11. Nov. 2003
Fiasco
aus Berlin
offline



OC Profi
14 Jahre dabei !

Intel Core 2 Duo
2000 MHz @ 2666 MHz
35°C mit 1.2 Volt



Zitat von djxe am 20:57 am Nov. 11, 2003
...und ich geb nicht auf... hab jetz im Bios den FSB und Multi (kann nur beides zugleich verstellen) auf 136/34 gestellt und siehe da -> 1428 Mhz, also kann doch der Multi nicht gelockt sein, oder?

und auf 140 FSB geht er auch noch -> 1470 MHZ, mehr gibt mein MB nicht her, habe nur die 3 Stufen!

(Geändert von djxe um 20:59 am Nov. 11, 2003)



Der Multi ist doch immer noch der gleiche ;)


Wenn du wirklich sicher sein willst, ob er (un-)locked ist, mußt du ihn wohl auf einem anderen Board testen...


E2180@2,66GHz, AsRock 4CoreDual-SATA2, 2GB DDR2 667, AGP X1950Pro + AC S1, 500GB HDD, Antec NeoHE 430, Casetek CK-1019 Alutower, iiyama VM Pro 451

Beiträge gesamt: 846 | Durchschnitt: 0 Postings pro Tag
Registrierung: Sep. 2003 | Dabei seit: 5131 Tagen | Erstellt: 23:09 am 11. Nov. 2003
djxe
aus St. Pölten
offline



Enhanced OC
14 Jahre dabei !

AMD Barton
1866 MHz @ 2415 MHz
49°C mit 1.85 Volt


was mach ich den falsch bei der Pinmod-Anleitung? ...wenn ich den Sockel verkehrt hätte, würde sich ja die vcore auch nicht genau so verändern, wie ich es vorhatte - aber ich habs jetzt so oft umgesteckt, overclocked und underclocked, neue Drähte aus dem IDE Kabel genommen, ich weiß einfach nicht, was ich noch probieren kann?


Asrock K7S8XE+ - HHC001 mit Y-Tech@4500U/40CFM  - Mosel 1x512 DDR400 2,5-4-4-8 FSB228/Aida 3345!!! - MSI Ti4200 128MB 8x 285/585 - idle 34°/31° streß 51°/34°

Beiträge gesamt: 343 | Durchschnitt: 0 Postings pro Tag
Registrierung: Aug. 2003 | Dabei seit: 5149 Tagen | Erstellt: 23:22 am 11. Nov. 2003
AMDuron
aus in Wafer
offline



Enhanced OC
13 Jahre dabei !

AMD Phenom II
2800 MHz mit 1.35 Volt


@ david
mit was, SLL oder Bleier hast den L2 mod gemacht? Hab bei mir L2 unmod gemacht, weil er ab und zu abschmierte. Wenn er dann mal warm ist lief er  ohne Probs, ausn kalten Zustand gabs ab und zu Probs (nicht hochgefahren,  aus WinXP neugestartet usw.)

Bei mein A7V8X komme ich ohne Abstürze nur bis ca. 183FSB, sollte das Board nicht auch 200 schaffen (inoffiziell) Ist KT400 Chipsatz
Startet zwar nach mehrmaligen Reset mit 200 aber halt nicht stabil. RAM auf @2.65V und AGP auf @1.6V erhöht. Weil bei 200 FSB PCI mit 40 und AGP mit 80 (glaube ich) oc wird. :noidea:Muß doch irgendwie gehen weil das ASUS gute Möglichkeiten zum oc bietet (Spannung, Multi, usw. alles im BIOS einstellbar und ohne lästige Jumperei):bigjump:

Wer hat auch das Board und welche Erfahrungen damit positiv wie negative?:bath::ocinside:

Daten MIHUB 0329 UMPW


ASRock AOD790GX/128M, Phenom II X3 @X4 20 2.8 GHz, Sata II Seagate ST3500418AS, 2x2Gb Kit OCZ DDR2 800@1066 @2.0V  5-5-5-15
Cargolifter fliegt wieder www.cargolifter.info... und auch die Bälle in  www.pfeffis-ballshop.de

Beiträge gesamt: 423 | Durchschnitt: 0 Postings pro Tag
Registrierung: Okt. 2003 | Dabei seit: 5107 Tagen | Erstellt: 23:42 am 11. Nov. 2003