» Willkommen auf AMD Overclocking «

faulpelz
aus Köln
offline



OC God
14 Jahre dabei !

AMD Athlon 64
2200 MHz @ 3003 MHz
35°C mit 1.39 Volt


ah gut danke jetzt schlägt mein oc herz wieder höher:ocinside:


Die Weisheit des faulpelz:
Und wenn's dich auch etwas mehr kostet: Solange es dir ein bisschen Arbeit erspart, war es das Geld wert!!!

Beiträge gesamt: 3768 | Durchschnitt: 1 Postings pro Tag
Registrierung: Okt. 2003 | Dabei seit: 5135 Tagen | Erstellt: 21:10 am 18. Nov. 2003
fischergeiz
aus gefuchst
offline



OC God
14 Jahre dabei !

Intel Core 2 Duo
1862 MHz @ 2800 MHz
52°C mit 1.18 Volt


ich habe das selbe problem wie meloni, also dass der multi bis 9.5 geht und dann wieder von 11-12.5! 10 und 10.5 geht einfach nich. ich hab ein msi k7n2 delta und will den fsb auf mindestens 210 bringen. mfg fischergeiz

Beiträge gesamt: 1314 | Durchschnitt: 0 Postings pro Tag
Registrierung: Okt. 2003 | Dabei seit: 5125 Tagen | Erstellt: 13:31 am 22. Nov. 2003
Ozelot
aus Weil am Rhein
offline



Basic OC
14 Jahre dabei !

Intel Core i7
2660 MHz @ 2930 MHz
45°C


Hallöchen.

Kann man für'n Pin-mod (ich will die Sockelvariante versuchen) auch Kupferlitzen z.B. aus Lautsprecherkabeln verwenden?

Gruß
Ralph


Aus einem verzagten Arsch kommt niemals ein fröhlicher Pfurz! :o)

Beiträge gesamt: 101 | Durchschnitt: 0 Postings pro Tag
Registrierung: Aug. 2003 | Dabei seit: 5189 Tagen | Erstellt: 18:56 am 22. Nov. 2003
FGB
offline


VERBANNT
14 Jahre dabei !

AMD T-Bred
1466 MHz @ 2671 MHz
53°C mit 1.675 Volt


ja kann man .. hab ich selbst so gemacht.. funktioniert einwandfrei ...

Der Fabian

Beiträge gesamt: 2442 | Durchschnitt: 0 Postings pro Tag
Registrierung: Sep. 2003 | Dabei seit: 5163 Tagen | Erstellt: 19:00 am 22. Nov. 2003
Ozelot
aus Weil am Rhein
offline



Basic OC
14 Jahre dabei !

Intel Core i7
2660 MHz @ 2930 MHz
45°C


Dat is jut!

Ich hab ca. 30 meter 2,5 qmm Ls-Kabel ungenutzt da rumfliegen, dat reicht für'n paar Versuche! :lol:

Thx


Aus einem verzagten Arsch kommt niemals ein fröhlicher Pfurz! :o)

Beiträge gesamt: 101 | Durchschnitt: 0 Postings pro Tag
Registrierung: Aug. 2003 | Dabei seit: 5189 Tagen | Erstellt: 19:13 am 22. Nov. 2003
Ozelot
aus Weil am Rhein
offline



Basic OC
14 Jahre dabei !

Intel Core i7
2660 MHz @ 2930 MHz
45°C


Noch was:

Ich bin mir nicht sicher wie sich das speziell mit meinem Board und Chipsatz verhält - MSI 6712 mit VIA Apollo KT400 und Athlon XP 2400+ (Stepping weiß ich leider nicht, müsste ich den Lukü ausbau'n um nachzuseh'n).

Den FSB zu erhöhen führt bei mir zum Absturz, bei 140 ist schluß, aber rockstable. Also ist meine einzige Chance den Multi zu erhöhen. Den hätte ich gern auf 18 um mein Ziel (2500 MHz) zu erreichen, die VCore gleich mit erhöhen auf 1,75.
Machen meine CPU und die anderen Komponenten das mit?
Oder schmort mir gleich die CPU oder sonstwas weg?


Aus einem verzagten Arsch kommt niemals ein fröhlicher Pfurz! :o)

Beiträge gesamt: 101 | Durchschnitt: 0 Postings pro Tag
Registrierung: Aug. 2003 | Dabei seit: 5189 Tagen | Erstellt: 19:28 am 22. Nov. 2003
CyberdyneInc
aus 127.0.0.1
offline



OC God
14 Jahre dabei !

AMD Phenom II
2800 MHz @ 3400 MHz
48°C mit 1.4 Volt


@ozelot
bin mir sicher, das der nicht auf 18 geht.
selbst wenn ich meinen 2500+ auf fsb 100 stelle, geht der multi nur bis 16. dürfte sich bei deiner cpu nicht anders verhalten.
fsb geht immer höher, aber multi macht öfter probleme.
dein fsb bei 140 ich nicht das cpu-limit. da steigt der ram oder was anderes nur aus.

greetz CyberdyneInc

Beiträge gesamt: 1703 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juli 2003 | Dabei seit: 5202 Tagen | Erstellt: 9:23 am 23. Nov. 2003
Ozelot
aus Weil am Rhein
offline



Basic OC
14 Jahre dabei !

Intel Core i7
2660 MHz @ 2930 MHz
45°C


Na gut,

dann warte ich mal bis mein neuer RAM hier angekommen ist und versuche es dann nochmal mit dem FSB. Montag soll er ja schon hier sein.

Ich bin echt gespannt!

Thx
Ralph


Aus einem verzagten Arsch kommt niemals ein fröhlicher Pfurz! :o)

Beiträge gesamt: 101 | Durchschnitt: 0 Postings pro Tag
Registrierung: Aug. 2003 | Dabei seit: 5189 Tagen | Erstellt: 11:13 am 23. Nov. 2003
sk69
aus Mitterdorf
offline


OC Newbie
13 Jahre dabei !

AMD Athlon XP
166 MHz @ 190 MHz
60°C mit 1.60 Volt


:godlike:

Habe auch ein Problem mit meinem Multi. K7N2Delta L bleibt der Multi immer auf 15. Zuerst hab ich überhaupt keinen Multi einstellen können aber nach dem Bios Update von 7-13. Aber wenn ich diesen verstelle rührt sich gar nichts bleibt immer auf 15. Hab schon die Drahtmethode versucht an der oberseite vom Sockel 17* aber das hilft alles nichts. Muß ich bei meinen Cpu eventuell noch Brücken an der Oberseite trennen oder verbinden. AMD 2400+ Tbred. Vielleicht kann mir jemand helfen.

Vielen Dank

Beiträge gesamt: 6 | Durchschnitt: 0 Postings pro Tag
Registrierung: Nov. 2003 | Dabei seit: 5078 Tagen | Erstellt: 15:17 am 30. Nov. 2003
Webspacemail
aus Arnstadt
offline



OC God
16 Jahre dabei !


ich habe die pins unter meinem t.bred b richtig verbunden, für 1,75Volt, der Widerstand zwischen den pins ist null

aber wie war das mit den L11 oder L1 brücken ?

danke, funzt nämlich im moment nicht:noidea:


Unser T4, langer Radstand, Kastenwagen, sparsamer Diesel bis Sonntag bei ebay

Beiträge gesamt: 1161 | Durchschnitt: 0 Postings pro Tag
Registrierung: Okt. 2001 | Dabei seit: 5865 Tagen | Erstellt: 17:17 am 4. Dez. 2003