» Willkommen auf AMD Overclocking «

Postguru
aus Bratwurschtland ;o))
offline



Moderator
15 Jahre dabei !

AMD FX
4000 MHz @ 4521 MHz
55°C mit 1.40 Volt


Tja was soll ich sagen ... heut Morgen Rechner an gemacht und mich gewundert das bei Coretemp  4,7GHz angezeigt wurden ...  was eigendlich nicht sein kann weil ich den Rechner die ganze Zeit  mit 22,5 x 200 MHz @ 1,39V laufen hatte . Rechner runter gefahren  und was sah ich  der Referenztakt war auf 211MHz eingestellt .. auch andere Einstellungen stimmten nicht mehr über ein ..  ok dacht ich mir lädst einfach dein OC Profil  und startest den Rechner  ... F 10 Rechner ging kurz aus wieder an  und 5sec  wieder aus ...  Seltsam  ...Power gedrückt  Rechner an 5s Rechner aus ..  Strom ausgeschaltet  bis alles komplett aus ..eingeschaltet  Power gedrückt .. Rechner an ... bootet ... jetzt erzahlte Core Temp  4,8Ghz WTF  ,runter gefahren  und ins BIos rein .. jetzt standen völlig andere werte drin .. alles auf extrem und stromsparmaßnahmen deaktivert  alles ganz anders das meine Einstellungen (aber auch keine Standart Einstellungen ) ... nungut ..  Bios zickt rum ... also mal ein Bios Update drüber bügeln ...  welch ein Wunder gabs sogar ein neues  z.z. 2201  drauf gebügelt und Rechner neu gestartet ... und rein ins Bios / UEFI  aber wer hätte es gedacht .. normalerweisse ist zu diesem Zeitpunkt nach einem Bios Update alles auf Standart gestellt ... aber das war alles andere aber keine Standarteinstellungen .. Irgendwas stimmt hier überhaupt nicht ....


Jetzt wo ich nach Hause kam wollte der Rechner nicht mehr booten .. und meinte ich sollte eine Windowsreperatur durchführen .. aber das ignorierte ich  und der Rechner Bootete aber wieder mit eigenartigen Einstellungen (nein es war nicht der Staubsauger der so ein krach machte )... so wieder runter gefahren ... rein ins Bios und alles manuell auf meine Einstellungen umgestellt  .. jetzt gerade scheinsts komischer weisse zu gehen ...



Hat wer irgend eine IDEE was dieses seltsame Verhalten auslöst ..  Sollte das ggf die Batterie sein .. aber das wäre doch auch kein passendes Verhalten ausserdem würde dann CMos Error kommen ...oder nicht ? Oder habe ich mir ein Bios-Virus eingefangen  :noidea:


60Hz-Käfer umgehen ohne Software  100%  Funktionstüchtig
Wichtige Fakten über das PC Netzteil  (ATX und AT)
Bilder posten leicht gemacht ..

Beiträge gesamt: 13228 | Durchschnitt: 2 Postings pro Tag
Registrierung: Mai 2001 | Dabei seit: 5689 Tagen | Erstellt: 16:57 am 3. Juni 2015
hoppel
aus Magdeburg
online



Real OC or Post God !
13 Jahre dabei !

AMD Phenom II
3300 MHz @ 4100 MHz
45°C mit 1.52 Volt


eindeutig schizo, Du oder der Rechner :lol:

pack mal eine neue 2032´ziger Zelle rein um die Batterie auszuschließen, ich könnte mir auch vorstellen, das Windowsviren mittlerweile am Uefi rumdoktern können, sämtliche herstellereigenen Übertaktertools machen ja auch alles vom Betriebssystem aus. Die Masse der wirklichen Viren sollen ja eher nicht auffallen, um im Hintergrund Daten abzugreifen

Nimm am Besten eine LinuxLiveCD mit Virenscanner und lass die mal durchlaufen:thumb:


Geld ist nicht alles im Leben...
Friedensnobelpreisträger sind auch nicht mehr wie früher...

Beiträge gesamt: 21886 | Durchschnitt: 5 Postings pro Tag
Registrierung: Dez. 2003 | Dabei seit: 4749 Tagen | Erstellt: 17:53 am 3. Juni 2015
ocinside
aus Krefeld
online



Administrator
15 Jahre dabei !

Intel Core i5
3400 MHz @ 5105 MHz
60°C mit 1.60 Volt


Es hört sich eher so an, als ob du den Referenztakt für einen höheren Speichertakt deiner Module angepasst hast und das zuvor in deinem Profil abgelegt hattest.
Lade mal kein Profil, sondern lade am besten einmal die BIOS bzw. UEFI Defaults und stelle die Werte manuell neu ein.


Hardware News lesen * preiswert einkaufen * Unterhalten
Übertakten, Modding und Testberichte * Fanartikel und Bausätze kaufen

Beiträge gesamt: 150346 | Durchschnitt: 26 Postings pro Tag
Registrierung: April 2001 | Dabei seit: 5704 Tagen | Erstellt: 8:33 am 8. Juni 2015
Postguru
aus Bratwurschtland ;o))
offline



Moderator
15 Jahre dabei !

AMD FX
4000 MHz @ 4521 MHz
55°C mit 1.40 Volt


der Referenztakt war bei mir standartmäßig auf 200MHz eingestellt ..  aber irgendwie ging das 2 Tage runter und rüber und dann war wieder Ruhe ...  


60Hz-Käfer umgehen ohne Software  100%  Funktionstüchtig
Wichtige Fakten über das PC Netzteil  (ATX und AT)
Bilder posten leicht gemacht ..

Beiträge gesamt: 13228 | Durchschnitt: 2 Postings pro Tag
Registrierung: Mai 2001 | Dabei seit: 5689 Tagen | Erstellt: 18:35 am 12. Juni 2015
hoppel
aus Magdeburg
online



Real OC or Post God !
13 Jahre dabei !

AMD Phenom II
3300 MHz @ 4100 MHz
45°C mit 1.52 Volt


dann ist doch wieder alles schön:thumb:


Geld ist nicht alles im Leben...
Friedensnobelpreisträger sind auch nicht mehr wie früher...

Beiträge gesamt: 21886 | Durchschnitt: 5 Postings pro Tag
Registrierung: Dez. 2003 | Dabei seit: 4749 Tagen | Erstellt: 18:38 am 12. Juni 2015
Postguru
aus Bratwurschtland ;o))
offline



Moderator
15 Jahre dabei !

AMD FX
4000 MHz @ 4521 MHz
55°C mit 1.40 Volt


Aber wenn man die Ursache nicht in Erfahrung bringt hat dies immer einen faden Beigeschmack....


60Hz-Käfer umgehen ohne Software  100%  Funktionstüchtig
Wichtige Fakten über das PC Netzteil  (ATX und AT)
Bilder posten leicht gemacht ..

Beiträge gesamt: 13228 | Durchschnitt: 2 Postings pro Tag
Registrierung: Mai 2001 | Dabei seit: 5689 Tagen | Erstellt: 9:40 am 14. Juni 2015
hoppel
aus Magdeburg
online



Real OC or Post God !
13 Jahre dabei !

AMD Phenom II
3300 MHz @ 4100 MHz
45°C mit 1.52 Volt


Dein Rechner war einem stärkeren Partikelstrom als Folge einer starken Sonneneruption ausgesetzt ;):biglol:

(Geändert von hoppel um 10:26 am Juni 14, 2015)


Geld ist nicht alles im Leben...
Friedensnobelpreisträger sind auch nicht mehr wie früher...

Beiträge gesamt: 21886 | Durchschnitt: 5 Postings pro Tag
Registrierung: Dez. 2003 | Dabei seit: 4749 Tagen | Erstellt: 10:25 am 14. Juni 2015
Postguru
aus Bratwurschtland ;o))
offline



Moderator
15 Jahre dabei !

AMD FX
4000 MHz @ 4521 MHz
55°C mit 1.40 Volt


Wirst recht haben ... Plexyglas ist nicht gerade  berühmt für seine hohe Stahlungsundurchlässigkeit :lol:


60Hz-Käfer umgehen ohne Software  100%  Funktionstüchtig
Wichtige Fakten über das PC Netzteil  (ATX und AT)
Bilder posten leicht gemacht ..

Beiträge gesamt: 13228 | Durchschnitt: 2 Postings pro Tag
Registrierung: Mai 2001 | Dabei seit: 5689 Tagen | Erstellt: 16:43 am 15. Juni 2015