» Willkommen auf AMD Overclocking «

tjh
aus Unter Oberndorf/at
offline



OC God
14 Jahre dabei !

AMD FX
4000 MHz @ 5117 MHz
52°C mit 1.560 Volt


Nö noch nix getestet mit prime... temp. war aktuell beim surfen nix last.... will mal.die graka zum laufen kriegen..... infos.folgen :)


fx8350 @5,1GHz, geplant, waküed /nexxxos xp³ 480er radi                           PhenomII x4 945 @3,9Ghz @wakü            
PhenomII x4 940 als htpc @passiv wakü

Beiträge gesamt: 6591 | Durchschnitt: 1 Postings pro Tag
Registrierung: Aug. 2002 | Dabei seit: 5222 Tagen | Erstellt: 8:54 am 18. Sep. 2013
tjh
aus Unter Oberndorf/at
offline



OC God
14 Jahre dabei !

AMD FX
4000 MHz @ 5117 MHz
52°C mit 1.560 Volt


ich hab die graka jetzt in meinem p2 x4 getestet, da lief sie!!!! (550w nt)

im fx hab ich ein 560w nt, aber bleibt finster, habe jetzt ohne paufwerke gestestet, one erfolg, jedoch kom ich kjetzt mit der alten graka auch nurmehr ins uefi, danch reboot :(

hoffe das nur das nt schuld ist.........

wieviel w braucht ein fx8350 mit ner gtx 650

ich habe mir jetzt ein 800w corsair nt geholt, gehat auch nicht, dass kann ja alles nicht wahr sein.....

(Geändert von tjh um 14:01 am Sep. 18, 2013)


fx8350 @5,1GHz, geplant, waküed /nexxxos xp³ 480er radi                           PhenomII x4 945 @3,9Ghz @wakü            
PhenomII x4 940 als htpc @passiv wakü

Beiträge gesamt: 6591 | Durchschnitt: 1 Postings pro Tag
Registrierung: Aug. 2002 | Dabei seit: 5222 Tagen | Erstellt: 10:53 am 18. Sep. 2013
hoppel
aus Magdeburg
offline



Real OC or Post God !
12 Jahre dabei !

AMD Phenom II
3300 MHz @ 4100 MHz
45°C mit 1.52 Volt


Alle Anschlüsse nochmal prüfen, Sitz der Speicher auch, Bios resetten und nochmal von vorne anfangen

hat das Bord einen zweiten PCI-E, wenn ja, den mal versuchen


Geld ist nicht alles im Leben...
Friedensnobelpreisträger sind auch nicht mehr wie früher...

Beiträge gesamt: 21866 | Durchschnitt: 5 Postings pro Tag
Registrierung: Dez. 2003 | Dabei seit: 4743 Tagen | Erstellt: 19:38 am 18. Sep. 2013
tjh
aus Unter Oberndorf/at
offline



OC God
14 Jahre dabei !

AMD FX
4000 MHz @ 5117 MHz
52°C mit 1.560 Volt


leider alles gmacht
bios update auf 1.3
clear cmos mehrmals
ram in allen variationen auf allen plaetzen
800w nt
sogar den 6 plogen stomstecker nachgemessen der zur graka geht....
2. pcie probiert, geht auch nicht

spasshalber mit 2 graks auf 2 pcie getestet, wird unter win erkannt, treiber install geht auch, aber bild kommt keines.....

also meiner meinung alles mir moegliche durch.

hab ne mail geschriben an den shop, das die graka und das nt wegn inkompatibilitaet retour sollen.......

was soll ich dann fuer ne graka nehmen, wenn gta5 funkt reicht mir dass..........


..schreibe ohne umlaut weil mein tasta layout auf us steht aber die tast nicht... sollt ich wohl aendern :lol:


fx8350 @5,1GHz, geplant, waküed /nexxxos xp³ 480er radi                           PhenomII x4 945 @3,9Ghz @wakü            
PhenomII x4 940 als htpc @passiv wakü

Beiträge gesamt: 6591 | Durchschnitt: 1 Postings pro Tag
Registrierung: Aug. 2002 | Dabei seit: 5222 Tagen | Erstellt: 20:31 am 18. Sep. 2013
hoppel
aus Magdeburg
offline



Real OC or Post God !
12 Jahre dabei !

AMD Phenom II
3300 MHz @ 4100 MHz
45°C mit 1.52 Volt


nimm halt eine HD7870 passt eh besser weil auch von AMD :lol:


Geld ist nicht alles im Leben...
Friedensnobelpreisträger sind auch nicht mehr wie früher...

Beiträge gesamt: 21866 | Durchschnitt: 5 Postings pro Tag
Registrierung: Dez. 2003 | Dabei seit: 4743 Tagen | Erstellt: 20:56 am 18. Sep. 2013
tjh
aus Unter Oberndorf/at
offline



OC God
14 Jahre dabei !

AMD FX
4000 MHz @ 5117 MHz
52°C mit 1.560 Volt


so ein teil?

http://www.mindfactory.de/product_info.php/2048MB-HIS-Radeon-HD-7870-GHz-Edition-Aktiv-PCIe-3-0-x16--Retail-_797302.html

edit die geht nicht, ich hab 2 monitore dran.... welche hat den 2x vga/dvi is gut aber nichtmehr teurer? wenn geht von mindfactory, dort bekomm ich die gutschrift.....

wie stellt ma bei win 8 das dasta layout um bzw wo is denn die systemsteuerung versteckt???? irgendwie mach ich win 8 noch garned, werde wohl auf 7 downgraden wenns so weiter geht:lol:

(Geändert von tjh um 7:45 am Sep. 19, 2013)


fx8350 @5,1GHz, geplant, waküed /nexxxos xp³ 480er radi                           PhenomII x4 945 @3,9Ghz @wakü            
PhenomII x4 940 als htpc @passiv wakü

Beiträge gesamt: 6591 | Durchschnitt: 1 Postings pro Tag
Registrierung: Aug. 2002 | Dabei seit: 5222 Tagen | Erstellt: 7:41 am 19. Sep. 2013
hoppel
aus Magdeburg
offline



Real OC or Post God !
12 Jahre dabei !

AMD Phenom II
3300 MHz @ 4100 MHz
45°C mit 1.52 Volt


nimm mal Win 7 :lol:

wenns keine mit zwei DVI gibt, nimm halt nen Adapter dazu von Hdmi auf Dvi

gibts bei MF als Kabel, mußte bloß kieken wegen der Kabellänge

(Geändert von hoppel um 8:08 am Sep. 19, 2013)


Geld ist nicht alles im Leben...
Friedensnobelpreisträger sind auch nicht mehr wie früher...

Beiträge gesamt: 21866 | Durchschnitt: 5 Postings pro Tag
Registrierung: Dez. 2003 | Dabei seit: 4743 Tagen | Erstellt: 8:02 am 19. Sep. 2013
tjh
aus Unter Oberndorf/at
offline



OC God
14 Jahre dabei !

AMD FX
4000 MHz @ 5117 MHz
52°C mit 1.560 Volt


:thumb: aba erstmal gutschrift abwarten....

:noidea:

die probleme enden nicht...

gestern abend bootbug nurmehr uefi bootscreen reboot..... alle 5sec

uefi ging.......

aufgegeben, heute nochmal versucht, selber bug..... nach einiem testen hab ich festgestellt das er ohne hdd nicht in der schleife hängt, also hab jetzt ne alte 80gb hdd drin, ne andere hab ich grad nicht da, und im moment geht er, aber fragt sich wie lange......

ich hoff echt dass die problemn aufhören, aber hilft ja eh nix........

dafür hab ich ihm heute ne nette rote radi beleuchtung spendiert, schaut wenigstens sexy aus, die 5ghz mchen unterdessen bis dato keine probleme (bootbug war trotz biosreset)

im amd overdrive stehen ganz andere temps als in board tool

amd schwankt zwichen 24 und 29° unterdessen meint das asrocktool 39° was stimmt da eher?

und deutsches layout is auch drin :lol:


fx8350 @5,1GHz, geplant, waküed /nexxxos xp³ 480er radi                           PhenomII x4 945 @3,9Ghz @wakü            
PhenomII x4 940 als htpc @passiv wakü

Beiträge gesamt: 6591 | Durchschnitt: 1 Postings pro Tag
Registrierung: Aug. 2002 | Dabei seit: 5222 Tagen | Erstellt: 17:33 am 19. Sep. 2013
hoppel
aus Magdeburg
offline



Real OC or Post God !
12 Jahre dabei !

AMD Phenom II
3300 MHz @ 4100 MHz
45°C mit 1.52 Volt


asrocktool:thumb:

ich baue den Krempel immer! erstmal auf dem Mainbordkarton auf, mit Minimalkonfig, dann weiß ich erstens gleich ob es läuft und schließe eventuelle Kurzschlüsse an den Mainbord-Gehäuse-Verbindungen aus

Ausserdem wolltest Du ja was zum basteln:biglol:


Geld ist nicht alles im Leben...
Friedensnobelpreisträger sind auch nicht mehr wie früher...

Beiträge gesamt: 21866 | Durchschnitt: 5 Postings pro Tag
Registrierung: Dez. 2003 | Dabei seit: 4743 Tagen | Erstellt: 19:00 am 19. Sep. 2013
tjh
aus Unter Oberndorf/at
offline



OC God
14 Jahre dabei !

AMD FX
4000 MHz @ 5117 MHz
52°C mit 1.560 Volt


oh mann, aba ich denke es ist echt die hdd, habe jetzt nochmal die alte ran gehängt.... bootbug.....

wieder die uralte 80gb, läuft.........

aber jeder neustart einmal bootbug, sthet erst was mit hibernation, habe jetzt gegooglet, und eine option verändert (nicht fragen welche) aber letzter start normal.......

was zu hoffen lääst das auf der platte der "bug" asl software hiterlegt ist, und eventuell durch ein komplettformat wieder laufne könnte....... in der theorie, aber ich denke das teste ich heute nichtmehr......

der kübel ist schon etwas nervenzährend...

edit:

obwohl er etwas nerven kostet, hübsch ist er :thumb:



(Geändert von tjh um 20:24 am Sep. 19, 2013)


fx8350 @5,1GHz, geplant, waküed /nexxxos xp³ 480er radi                           PhenomII x4 945 @3,9Ghz @wakü            
PhenomII x4 940 als htpc @passiv wakü

Beiträge gesamt: 6591 | Durchschnitt: 1 Postings pro Tag
Registrierung: Aug. 2002 | Dabei seit: 5222 Tagen | Erstellt: 19:22 am 19. Sep. 2013