» Willkommen auf AMD Overclocking «

replicant77
aus München
offline


OC Newbie
11 Jahre dabei !

AMD Athlon 64 X2 Dual Core
3000 MHz @ 3000 MHz
50°C mit 1.27 Volt


Hallo Leute!

Ich hätte einige Fragen zu meinen Temps.
Bin durch Zufall an ein LCLC Kit von Asetek gekommen. Bisher bin ich zufrieden mit den Temps!
Lediglich die Northbridge Temp. meines M2N32 SLI bereitet mir Sorgen. -Laut Speedfan sollte sie jetzt bei 96 Grad liegen; Prime läuft seit 2 Stunden. Auch zeigt mir CoreTemp bei Last für beide Kerne maximal 52 Grad an, während Speedfan 60/50 angibt (ich verstehe den großen Temp Unterschied von 10 Grad nicht, obwohl beide Kerne zu 100% ausgelastet sind..)! Die Northbridge ist aktiv gekühlt.
Vllt sollte ich die Northbridge abnehmen und etwas AS5 auftragen?.. Bei meinem MacBook bewirkte das auch schon Wunder:)..


Die CPU ist übertaktet, aber das macht nicht den Unterschied.
Ab 3,3GHz ist er nicht mehr Primestabil. Ist übrigends die 125Watt Sorte.

Irgendwelche Tips?

Danke im Voraus


SYS1: Athlon 64 6000 X2 + Asetek LCLC 120mm + Sharkoon Silent Eagle , ASUS M2N32 Deluxe, 8800GTS (620/1080), 2Gig Kingston Value,..
SYS2: MacBook Pro CD 2,16GHz @1,025v + AS5 Mod, 250GB, X1600 (470/500)
SYS3: Barton @2,4GHz, 2GB Ram, X850XT PE --> TOP!:),..

Beiträge gesamt: 81 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juli 2005 | Dabei seit: 4174 Tagen | Erstellt: 21:36 am 8. Sep. 2008
replicant77
aus München
offline


OC Newbie
11 Jahre dabei !

AMD Athlon 64 X2 Dual Core
3000 MHz @ 3000 MHz
50°C mit 1.27 Volt


nochwas.. mit everest werden keine temps angezeigt. unter "sensoren" erscheint nichts..
irgendeine idee?

danke


SYS1: Athlon 64 6000 X2 + Asetek LCLC 120mm + Sharkoon Silent Eagle , ASUS M2N32 Deluxe, 8800GTS (620/1080), 2Gig Kingston Value,..
SYS2: MacBook Pro CD 2,16GHz @1,025v + AS5 Mod, 250GB, X1600 (470/500)
SYS3: Barton @2,4GHz, 2GB Ram, X850XT PE --> TOP!:),..

Beiträge gesamt: 81 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juli 2005 | Dabei seit: 4174 Tagen | Erstellt: 21:41 am 8. Sep. 2008
replicant77
aus München
offline


OC Newbie
11 Jahre dabei !

AMD Athlon 64 X2 Dual Core
3000 MHz @ 3000 MHz
50°C mit 1.27 Volt


schade.. weiß keiner bescheid? lt div foren werden nforce chipsätze zwar heiß, aber sooo heiß??
die temps schwanken tw. zwischen 70,80 und maximal 108 bei last..
ganz so gesund kann das nicht sein..
interessanterweise wird auch die temp-differenz zwischen den cpu kernen größer je länger prime läuft; maximal 14 grad???..
kann mir das nicht erklären..

core temp gibt nachwievor maximal 52 grad aus.


SYS1: Athlon 64 6000 X2 + Asetek LCLC 120mm + Sharkoon Silent Eagle , ASUS M2N32 Deluxe, 8800GTS (620/1080), 2Gig Kingston Value,..
SYS2: MacBook Pro CD 2,16GHz @1,025v + AS5 Mod, 250GB, X1600 (470/500)
SYS3: Barton @2,4GHz, 2GB Ram, X850XT PE --> TOP!:),..

Beiträge gesamt: 81 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juli 2005 | Dabei seit: 4174 Tagen | Erstellt: 14:24 am 9. Sep. 2008
Irrwisch
aus Magdeburg
offline



OC God
10 Jahre dabei !

AMD Athlon II
2800 MHz @ 3350 MHz
57°C mit 1.40 Volt


alleine das durchsteigen ist schon schwer bei dir...


wenn deine NB soooo extrem heiß wird, dann solltest du kaum noch den kühler anfassen können!
und der lüfter (da ja aktiv) sollte einiges an warmer luft wegschieben...
wenn dem nicht so ist, dann sitzt der kühler nicht richtig bzw kannste ja die andere WLP versuchen...

:noidea: hast du eine schlechte belüftung im case?

Beiträge gesamt: 8392 | Durchschnitt: 2 Postings pro Tag
Registrierung: April 2006 | Dabei seit: 3878 Tagen | Erstellt: 18:08 am 9. Sep. 2008
replicant77
aus München
offline


OC Newbie
11 Jahre dabei !

AMD Athlon 64 X2 Dual Core
3000 MHz @ 3000 MHz
50°C mit 1.27 Volt


danke für die antwort..

belüftung im case kann es nicht sein. das ist gut belüftet und die größte wärmequelle (cpu) wird wassergekühlt.
die temperatur springt blitzschnell auf 80, sobald ich prime starte. irgendwann schießt sie dann auch sogar über die 100 hinaus. nach ca. 2 stunden sind dann konstante 90 erreicht.
der aktivkühler der northbridge war optional und zeigt keine kaum wirkung.. ich werde ihn vllt sogar wieder abbauen.
ich schätze einfach mal, dass speedfan falsche temps anzeigt.


SYS1: Athlon 64 6000 X2 + Asetek LCLC 120mm + Sharkoon Silent Eagle , ASUS M2N32 Deluxe, 8800GTS (620/1080), 2Gig Kingston Value,..
SYS2: MacBook Pro CD 2,16GHz @1,025v + AS5 Mod, 250GB, X1600 (470/500)
SYS3: Barton @2,4GHz, 2GB Ram, X850XT PE --> TOP!:),..

Beiträge gesamt: 81 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juli 2005 | Dabei seit: 4174 Tagen | Erstellt: 18:16 am 9. Sep. 2008
Irrwisch
aus Magdeburg
offline



OC God
10 Jahre dabei !

AMD Athlon II
2800 MHz @ 3350 MHz
57°C mit 1.40 Volt


wird der kühler denn warm? :noidea:

Beiträge gesamt: 8392 | Durchschnitt: 2 Postings pro Tag
Registrierung: April 2006 | Dabei seit: 3878 Tagen | Erstellt: 19:26 am 9. Sep. 2008
replicant77
aus München
offline


OC Newbie
11 Jahre dabei !

AMD Athlon 64 X2 Dual Core
3000 MHz @ 3000 MHz
50°C mit 1.27 Volt


sicher wird er warm; würde mich beunruhigen, falls nicht^^.
jedenfalls kann man ihn locker anfassen, ohne sich zu verbrennen.
leider erkennt everest meine sensoren nicht. werde mal neuinstallieren, wenn ich wieder zuhaus bin.



SYS1: Athlon 64 6000 X2 + Asetek LCLC 120mm + Sharkoon Silent Eagle , ASUS M2N32 Deluxe, 8800GTS (620/1080), 2Gig Kingston Value,..
SYS2: MacBook Pro CD 2,16GHz @1,025v + AS5 Mod, 250GB, X1600 (470/500)
SYS3: Barton @2,4GHz, 2GB Ram, X850XT PE --> TOP!:),..

Beiträge gesamt: 81 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juli 2005 | Dabei seit: 4174 Tagen | Erstellt: 23:15 am 10. Sep. 2008