» Willkommen auf AMD Overclocking «

dRaGoN
aus Gelnhausen
offline



Enhanced OC
14 Jahre dabei !

AMD T-Bred
1466 MHz @ 2250 MHz
49°C mit 1.75 Volt


Sorry, vllt hätte ich nicht im Sticky posten sollen....
Hier jetzt mein eigener Thread und System:

ASUS M2N-VM-DVI
X² 4400+ EE Brisbane G2-Stepping
2GB Geil DDR2-800 Black Dragon Series
eVGA 8800GT @default clocks

Momentan läufts auf 240x11,5 @ 1,3 V Vcore, hab noch net getestet wie weit ich mit der Vcore runter kann!

Ram-Teiler ist 7 ergo 390 Mhz.

Allerdings komme mit dem Ref. Takt nich höher als 240

Außerdem glaube ich, dass der Speicher nicht weiter hoch als 400 mhz geht, weil die Spannung bei dem Board/Bios nur bis 2.0 V geht

Hat jemand das gleiche Board und wenn ja, welches Bios bzw. OC-Werte?

Grund meines OCen war Crysis
Vorher ging gar nix auf high @1280x1024...weil die CPU die Graka gebremst hat....jetz könnts allerdings auch besser sein.

Was kann ich gegen die Ref- Takt-Limitierung bzw. die begrenzte Memory-Voltage im Bios machen??


Abit NF7-S | T-Bred B 1700+ JIUHB @ 2250 Mhz [180x12,5] | 2x256MB PC333 Infineon 2-2-2-2 @ 180 Mhz | Sapphire Radeon 9800 128MB [378/337] | 30GB Fujitsu | 100GB WD | Cooler Master HAC-V81 @ ~3500 rpm

Beiträge gesamt: 288 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2001 | Dabei seit: 5453 Tagen | Erstellt: 16:22 am 4. Jan. 2008
PUNK2018
aus gelaufen
offline



OC God
12 Jahre dabei !

AMD FX
3500 MHz @ 2800 MHz
40°C mit 1.000 Volt


Wie hast du denn den HT Multi eingestellt!? bzw wie hoch ist der HT Takt!?


PC 1
PC 2

Beiträge gesamt: 6303 | Durchschnitt: 1 Postings pro Tag
Registrierung: Sep. 2004 | Dabei seit: 4453 Tagen | Erstellt: 16:56 am 4. Jan. 2008
dRaGoN
aus Gelnhausen
offline



Enhanced OC
14 Jahre dabei !

AMD T-Bred
1466 MHz @ 2250 MHz
49°C mit 1.75 Volt


Der HT-Takt liegt gerade bei 950 Mhz, den Multi davon kenn ich nich.

Im Bios kann ich nur wählen zwischen 200, 400, 800 und 1000.

Momentan hab ich den glaub ich auf 800...müsste ergo ein Multi von 4 sein, wenn ich nicht irre.

Aber auch wenn ich auf 200 gehe im Bios, bekomm ich den Ref.-Takt nich über 240 :(

Ich kenn mich allgemein mit AMD 64 nich so gut aus im Ocen.

Ich bin damals beim Tbred von der Erfahrung hängengeblieben, weil ich vor kurzem noch so ein Sys hatte (siehe Sig) :lol:


Abit NF7-S | T-Bred B 1700+ JIUHB @ 2250 Mhz [180x12,5] | 2x256MB PC333 Infineon 2-2-2-2 @ 180 Mhz | Sapphire Radeon 9800 128MB [378/337] | 30GB Fujitsu | 100GB WD | Cooler Master HAC-V81 @ ~3500 rpm

Beiträge gesamt: 288 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2001 | Dabei seit: 5453 Tagen | Erstellt: 11:28 am 5. Jan. 2008
PUNK2018
aus gelaufen
offline



OC God
12 Jahre dabei !

AMD FX
3500 MHz @ 2800 MHz
40°C mit 1.000 Volt


Naja eig musst du nur die PCI-E /PCI Fixen
Dann den HT Multi oder Takt auf 3x sprich 600 bei dir ;)
dann den Ram erstmal auf 333 Mhz Stellen damit du keine sorgen wegen dem ramtakt hast bzw dem Ram Multi (der erechnet sich ja dann nacher aus dem erreichten takt..)
naja und dann Ref hoch
VOrher vllt unnötige schnittstellen ausschalten das bringt oft auch nochma nen paar Mhz (Serielle oder parallel)


PC 1
PC 2

Beiträge gesamt: 6303 | Durchschnitt: 1 Postings pro Tag
Registrierung: Sep. 2004 | Dabei seit: 4453 Tagen | Erstellt: 12:07 am 5. Jan. 2008
dRaGoN
aus Gelnhausen
offline



Enhanced OC
14 Jahre dabei !

AMD T-Bred
1466 MHz @ 2250 MHz
49°C mit 1.75 Volt


Ok, danke. Ich habe alles verstanden außer: "eig musst du nur die PCI-E /PCI Fixen"

Was meinst du damit?


Abit NF7-S | T-Bred B 1700+ JIUHB @ 2250 Mhz [180x12,5] | 2x256MB PC333 Infineon 2-2-2-2 @ 180 Mhz | Sapphire Radeon 9800 128MB [378/337] | 30GB Fujitsu | 100GB WD | Cooler Master HAC-V81 @ ~3500 rpm

Beiträge gesamt: 288 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2001 | Dabei seit: 5453 Tagen | Erstellt: 11:21 am 6. Jan. 2008
PUNK2018
aus gelaufen
offline



OC God
12 Jahre dabei !

AMD FX
3500 MHz @ 2800 MHz
40°C mit 1.000 Volt


Du kannst/Musst den takt der PCI-E/PCI schnitstelle fixieren... so das der takt nicht ansteigt... wenn du den referenztakt erhöhst erhöt sich auch deren takt...  daher musst du PCI-E bei 100 Mhz und PCI bei 33 Mhz Fixieren evtl gibs dafür eine gemeinsame option... das verhinert das der PC durch zu hohe PCI taktungen instabil wird ;)


PC 1
PC 2

Beiträge gesamt: 6303 | Durchschnitt: 1 Postings pro Tag
Registrierung: Sep. 2004 | Dabei seit: 4453 Tagen | Erstellt: 11:24 am 6. Jan. 2008
NecRoZ
offline



OC God
9 Jahre dabei !

AMD Phenom II
2800 MHz @ 3770 MHz
68°C mit 1.55 Volt


jap und das relativ schnell--  ungefixter pci/agp-takt kann auch schnell zum tot diverser komponenten in diesen slots führen;)

Beiträge gesamt: 1621 | Durchschnitt: 0 Postings pro Tag
Registrierung: Okt. 2007 | Dabei seit: 3330 Tagen | Erstellt: 12:05 am 6. Jan. 2008
dRaGoN
aus Gelnhausen
offline



Enhanced OC
14 Jahre dabei !

AMD T-Bred
1466 MHz @ 2250 MHz
49°C mit 1.75 Volt


So, das muss mir jetzt mal einer von euch erklären :lol:

HT = 400 im Bios, also unproblematisch
PCIe = 100

270x11 bei 9er Ramteiler funzt = 2970 Mhz....Ok da macht dann die CPU dicht und ich bekomm es nicht stabil @ 1,3 V (mehr geht im Bios nicht einstellen).

255x11 bei 7er Ramteiler funzt nicht wegen Ram, obwohl der Ram dann genau auf 400 laufen würde :noidea:

255x11 läuft nur mit nem 9er Ramteiler, dann läuft der Ram aber nur auf 311 !

So, und jetzt kommt der Hammer! Durch rumspielen hab ich folgende Config zum laufen bekommen (muss noch testen obs stabil ist):

245x11,5 = 2817 und den Ram auf nen 7er Teiler, also läuft er auf 402!!

HT is bei diesem Setting auf 489 Mhz (Welcher Teiler is das und wonach richtet er sich??

Was limitiert denn mein ocen?? Welches Bauteil macht warum und wo dicht?

Ref-Takt geht im ersten Setting auf 270, kann also net limitieren, Ram geht auf 402 Mhz, aber nur in dem 3. Setting, sonst macht er dicht,
und die CPU läuft sowieso bis 2,9 Ghz.

Ich versteh das alles nicht :noidea:

Man, was war das ocen zu Tbred-Zeiten noch einfach :punk:


Abit NF7-S | T-Bred B 1700+ JIUHB @ 2250 Mhz [180x12,5] | 2x256MB PC333 Infineon 2-2-2-2 @ 180 Mhz | Sapphire Radeon 9800 128MB [378/337] | 30GB Fujitsu | 100GB WD | Cooler Master HAC-V81 @ ~3500 rpm

Beiträge gesamt: 288 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2001 | Dabei seit: 5453 Tagen | Erstellt: 21:14 am 6. Jan. 2008
PUNK2018
aus gelaufen
offline



OC God
12 Jahre dabei !

AMD FX
3500 MHz @ 2800 MHz
40°C mit 1.000 Volt


Wenn PCI.e laut dir gefixt is kanns eig nurnoch CPU Speicher oder Board sein ^^

der HT Takt errechnet sich aus HT Multi x Ref takt... HT multi wird auch oft mit z.b. 200 400 600 800 oder 1ghz angeben heißt aber nur 1x 2x 3x 4x 5x ^^ naja wenn dein ref z.b. 250 Mhz hat wäre der bei 5x 1250mhz deutlich drüber! nie mehr als 1000 das wird sonnst nur instabil! also lieber 4x250 = 1000 oder weniger... zwischen 900-1000 merkste keinerlei unterschiede vondaher nich so schlimm ^^


PC 1
PC 2

Beiträge gesamt: 6303 | Durchschnitt: 1 Postings pro Tag
Registrierung: Sep. 2004 | Dabei seit: 4453 Tagen | Erstellt: 21:21 am 6. Jan. 2008
dRaGoN
aus Gelnhausen
offline



Enhanced OC
14 Jahre dabei !

AMD T-Bred
1466 MHz @ 2250 MHz
49°C mit 1.75 Volt


Ok, danke für die gute Erklärung :)

Ich hab eben auf dem Setting 245x11,5 eine Stunde Crysis gezockt, dann gabs plötzlich Bildfehler, als wär was mit der Graka!!

Bin dann gleich ins Bios und hab alles auf default gestellt!

Im Bios is allerdings 100 Mhz eingestellt bei PCIe :noidea:
Dummerweise geht der wert nur nach oben bis 150!!

Was mir noch aufgefallen ist, ist das der Speicher ja bei default nur auf 383 Mhz läuft :noidea:
Sollte doch eigentlich auf 400 laufen oder?

Aber irgendwie auch klar bei 2300 / 6 = 383 Mhz.
Ist das auf jeden Sys so??

Achja, gibt es ein Tool, um den PCIe-Bus auszulesen?

Hab Everest, cpuZ und gpu-z, hab aber in allen nix gefunden!


Abit NF7-S | T-Bred B 1700+ JIUHB @ 2250 Mhz [180x12,5] | 2x256MB PC333 Infineon 2-2-2-2 @ 180 Mhz | Sapphire Radeon 9800 128MB [378/337] | 30GB Fujitsu | 100GB WD | Cooler Master HAC-V81 @ ~3500 rpm

Beiträge gesamt: 288 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2001 | Dabei seit: 5453 Tagen | Erstellt: 22:11 am 6. Jan. 2008