» Willkommen auf AMD Overclocking «

Ghostsepp
aus Leipzig
offline



Basic OC
10 Jahre dabei !

Intel Core i5
2300 MHz @ 2900 MHz
50°C mit 1.00 Volt


Hallo alle zusammen,

ich komme mal gleich auf den Punkt, ich habe obengenanntes Board mit Sempi  ( 2800) und bin bei 265 FSB, Temp Cpu 50 (bei geschlossenem Gehäuse), Speicher steht bei 133, HT 600, CPU volt bei 1.45,
und bei diesen Einstellungen läuft auch alles primestable aber gehe ich auf 270 < gibts nen Bluescreen. Jetzt meine Frage woran kann ich erkenne weshalb mein Sys aussteigt und wie könnte ich eventuell weiter vorgehen? Ich hoffe die Infos reichen erst einmal und ihr könnt mir ein paar  nützliche Tipps geben.
Also Danke
Ghostsepp


Und es kommt anders!!!

Beiträge gesamt: 197 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juli 2007 | Dabei seit: 3717 Tagen | Erstellt: 20:51 am 31. Juli 2007
kammerjaeger
aus Versehen
offline



Real OC or Post God !
14 Jahre dabei !

Intel Core i3
3100 MHz mit 1.10 Volt


Bei ca. 270-280MHz ist bei den meisten dieser Boards Ende. Ob es am Board (oder z.B. den Speichersettings) liegt oder an der CPU, kannst Du herausfinden, wenn Du den Multi senkst. Wenn Du dann auf 270 kommst, liegt es an der CPU...


PC1: i3-2100, HD 5870, 8GB /// PC2: X3 435@3,22GHz, HD 5750, 4GB /// PC3: X3 400e@2,3GHz @0,99V, HD 5670, 4GB ///  Mein Spielmobil

Beiträge gesamt: 30834 | Durchschnitt: 6 Postings pro Tag
Registrierung: Jan. 2003 | Dabei seit: 5363 Tagen | Erstellt: 22:59 am 31. Juli 2007
NoBody
aus Hamm/Westfalen
offline



Real OC or Post God !
14 Jahre dabei !

Intel Core i3
2530 MHz @ 2530 MHz


mal den pinmod machen, dass du auf 1,55V kommst:thumb:


Nobody is perfect!
I'm NoBody!

San Diego @ 4400MHz rest in peace...

Beiträge gesamt: 13252 | Durchschnitt: 2 Postings pro Tag
Registrierung: Jan. 2003 | Dabei seit: 5371 Tagen | Erstellt: 23:01 am 31. Juli 2007
Ghostsepp
aus Leipzig
offline



Basic OC
10 Jahre dabei !

Intel Core i5
2300 MHz @ 2900 MHz
50°C mit 1.00 Volt


@ Kammerjaeger

Was meinst du mit den Setting vom Speicher? Meinst du die sind zu hart eingestellt. Ich habe Corsair xms twins. Allerdings hatte ic h das Problem auch bei no name Speicher.
Zu dem Vorschlag den Multi runter zustellen. Wie und mit welchem Programm?

@ Nobody

Mit dem Voltmod habe ich noch zuwenig Ahnung glaube ich. Aber Danke werde mal googlen wie das funzt.


Und es kommt anders!!!

Beiträge gesamt: 197 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juli 2007 | Dabei seit: 3717 Tagen | Erstellt: 23:19 am 31. Juli 2007
kammerjaeger
aus Versehen
offline



Real OC or Post God !
14 Jahre dabei !

Intel Core i3
3100 MHz mit 1.10 Volt



Zitat von Ghostsepp um 23:19 am Juli 31, 2007

Zu dem Vorschlag den Multi runter zustellen. Wie und mit welchem Programm?



Im Bios.
Wie hast Du denn die Speichersettings eingestellt? Und welchen Speicherteiler?


PC1: i3-2100, HD 5870, 8GB /// PC2: X3 435@3,22GHz, HD 5750, 4GB /// PC3: X3 400e@2,3GHz @0,99V, HD 5670, 4GB ///  Mein Spielmobil

Beiträge gesamt: 30834 | Durchschnitt: 6 Postings pro Tag
Registrierung: Jan. 2003 | Dabei seit: 5363 Tagen | Erstellt: 23:30 am 31. Juli 2007
NoBody
aus Hamm/Westfalen
offline



Real OC or Post God !
14 Jahre dabei !

Intel Core i3
2530 MHz @ 2530 MHz



Zitat von Ghostsepp um 23:19 am Juli 31, 2007

@ Nobody

Mit dem Voltmod habe ich noch zuwenig Ahnung glaube ich. Aber Danke werde mal googlen wie das funzt.



google???Workshop hier @ OCINSIDE


Nobody is perfect!
I'm NoBody!

San Diego @ 4400MHz rest in peace...

Beiträge gesamt: 13252 | Durchschnitt: 2 Postings pro Tag
Registrierung: Jan. 2003 | Dabei seit: 5371 Tagen | Erstellt: 23:35 am 31. Juli 2007
Ghostsepp
aus Leipzig
offline



Basic OC
10 Jahre dabei !

Intel Core i5
2300 MHz @ 2900 MHz
50°C mit 1.00 Volt


Den Speicherteiler bei 133?
und die settings 2,3,2,5  und 1T


(Geändert von Ghostsepp um 23:44 am Juli 31, 2007)

Und wo soll ich im bios den Multi einstellen?

(Geändert von Ghostsepp um 23:45 am Juli 31, 2007)


Und es kommt anders!!!

Beiträge gesamt: 197 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juli 2007 | Dabei seit: 3717 Tagen | Erstellt: 23:43 am 31. Juli 2007
NoBody
aus Hamm/Westfalen
offline



Real OC or Post God !
14 Jahre dabei !

Intel Core i3
2530 MHz @ 2530 MHz


steht doch da:
Multi oder irgendwie sowas steht da...


Nobody is perfect!
I'm NoBody!

San Diego @ 4400MHz rest in peace...

Beiträge gesamt: 13252 | Durchschnitt: 2 Postings pro Tag
Registrierung: Jan. 2003 | Dabei seit: 5371 Tagen | Erstellt: 0:17 am 1. Aug. 2007
kammerjaeger
aus Versehen
offline



Real OC or Post God !
14 Jahre dabei !

Intel Core i3
3100 MHz mit 1.10 Volt



Zitat von Ghostsepp um 23:43 am Juli 31, 2007

und die settings 2,3,2,5  und 1T



Das ist natürlich brutal scharf, besonders wenn das Board dann auch noch hohen Takt schaffen soll. Stell mal testweise auf 3,3,3,8 und 2T.


PC1: i3-2100, HD 5870, 8GB /// PC2: X3 435@3,22GHz, HD 5750, 4GB /// PC3: X3 400e@2,3GHz @0,99V, HD 5670, 4GB ///  Mein Spielmobil

Beiträge gesamt: 30834 | Durchschnitt: 6 Postings pro Tag
Registrierung: Jan. 2003 | Dabei seit: 5363 Tagen | Erstellt: 0:19 am 1. Aug. 2007
NoBody
aus Hamm/Westfalen
offline



Real OC or Post God !
14 Jahre dabei !

Intel Core i3
2530 MHz @ 2530 MHz


so lange ich schon dabei bin, dass mit den timings check ich immer noch nicht :ugly:


Nobody is perfect!
I'm NoBody!

San Diego @ 4400MHz rest in peace...

Beiträge gesamt: 13252 | Durchschnitt: 2 Postings pro Tag
Registrierung: Jan. 2003 | Dabei seit: 5371 Tagen | Erstellt: 0:20 am 1. Aug. 2007