» Willkommen auf AMD Overclocking «

Schermi74
aus Latschencity
offline



OC God
11 Jahre dabei !

AMD Athlon 64 X2 Dual Core
2000 MHz @ 2900 MHz
43°C mit 1.4 Volt


:nabend:

ich hab da ein kleines prob, und zwar waren meine Temps immer konstant auf 33°C ohne Last, aber plötzlich sind sie bei 39 °C und auf 55°C nur bei Singlecore Andwendungen, ohne das ich was geändert hab. Der Kühler sitzt auch nach wie vor Bombenfest und als Paste benutze ich Flüssigmetall. Er läuft zwar noch stabil, aber es ist schon hart an der Grenze bei 62° ist mir, mit meinem alten Kühler, immer Prime abgekackt, schätz mal im Sommer wird das wohl so kommen.

Hat jemand eine Idee woran das liegen kann?


The Dominians, a Ryzom Guild

Beiträge gesamt: 5770 | Durchschnitt: 1 Postings pro Tag
Registrierung: Juni 2006 | Dabei seit: 4087 Tagen | Erstellt: 18:02 am 3. April 2007
PUNK2018
aus gelaufen
offline



OC God
12 Jahre dabei !

AMD Ryzen
3000 MHz @ 3000 MHz mit 1.25 Volt


Staub? irgend n kabel in den luftzug gerutscht? würde das mal dahingehend checken...

Beiträge gesamt: 6303 | Durchschnitt: 1 Postings pro Tag
Registrierung: Sep. 2004 | Dabei seit: 4711 Tagen | Erstellt: 18:32 am 3. April 2007
Schermi74
aus Latschencity
offline



OC God
11 Jahre dabei !

AMD Athlon 64 X2 Dual Core
2000 MHz @ 2900 MHz
43°C mit 1.4 Volt


Staub hat er, es kam aber von heute auf morgen, schätze also mal das es daran nicht liegt, Kabel sind auch alle bei Seite. Evtl. doch mal abbasteln? (hab nur keinen Bock den ganzen PC auseinander zu nehmen :( )


The Dominians, a Ryzom Guild

Beiträge gesamt: 5770 | Durchschnitt: 1 Postings pro Tag
Registrierung: Juni 2006 | Dabei seit: 4087 Tagen | Erstellt: 19:50 am 3. April 2007
Irrwisch
aus Magdeburg
offline



OC God
11 Jahre dabei !

AMD Athlon II
2800 MHz @ 3350 MHz
57°C mit 1.40 Volt


zimmer temp höher?? ^^

Beiträge gesamt: 8396 | Durchschnitt: 2 Postings pro Tag
Registrierung: April 2006 | Dabei seit: 4133 Tagen | Erstellt: 19:53 am 3. April 2007
Schermi74
aus Latschencity
offline



OC God
11 Jahre dabei !

AMD Athlon 64 X2 Dual Core
2000 MHz @ 2900 MHz
43°C mit 1.4 Volt


auch nicht, ist alles beim alten :noidea:


The Dominians, a Ryzom Guild

Beiträge gesamt: 5770 | Durchschnitt: 1 Postings pro Tag
Registrierung: Juni 2006 | Dabei seit: 4087 Tagen | Erstellt: 19:58 am 3. April 2007
PUNK2018
aus gelaufen
offline



OC God
12 Jahre dabei !

AMD Ryzen
3000 MHz @ 3000 MHz mit 1.25 Volt


Mhh würde es einfach mal auseinander basteln und dann wieder zusammen... hab eben auch ma mein PC wieder aufgemacht (verbrät ja nur 55W idle und läuft oft durch)... hab mal spinnenweben entfern.. (kein scherz!!!) xD

Einfach sauber machn ;) vllt hilfts ;)

Beiträge gesamt: 6303 | Durchschnitt: 1 Postings pro Tag
Registrierung: Sep. 2004 | Dabei seit: 4711 Tagen | Erstellt: 20:21 am 3. April 2007
Schermi74
aus Latschencity
offline



OC God
11 Jahre dabei !

AMD Athlon 64 X2 Dual Core
2000 MHz @ 2900 MHz
43°C mit 1.4 Volt


Jo, werd wohl nicht drum rum kommen, hats auch mal nötig :blubb: thx


The Dominians, a Ryzom Guild

Beiträge gesamt: 5770 | Durchschnitt: 1 Postings pro Tag
Registrierung: Juni 2006 | Dabei seit: 4087 Tagen | Erstellt: 17:40 am 4. April 2007