» Willkommen auf AMD Overclocking «

pygar
aus München
offline


OC Newbie
10 Jahre dabei !


Hallo liebe Leute,

in den letzten Wochen habe ich mich ausgiebig mit dem Übertakten eines alten Athlon XP Palomino 1800+ (1533) beschäftigt. Dank der hervorragenden Anweisungen hier ist es mir auch relativ schnell gelungen das alte Teil statt der offiziellen 1533 Mhz mit 1600 Mhz zu betreiben. Leider gibt mein uraltes Motherboard nur einen FSB von 100 Mhz her. Die CPU läuft also mit 16x100 Mhz = 1600 Mhz.

Ein höherer Mulitplikator von 18 quittiert dann das System mit einem Absturz. Da liegt natürlich der Gedanke nahe, die Vcore von 1,75 V Standardwert auf 1,8 V zu erhöhen. Da ich die Vcore nicht im Bios verändern kann, verwende ich die Pin-Methode auf der Sockeloberseite. (Damit funktioniert auch die Multiplikatoreinstellung einwandfrei)

Leider stelle ich fest, das diese Pin-Einstellungen bei mir um 0,1 Volt falsch gehen!!! Ich stelle 1,8 V ein, es werden aber nur 1,7 V angenommen!! (1,7 ergibt 1,6 usw.) Da die Skala der Einstellungen nur bis 1,85 V gehen kann ich also nur einen Wert von 1.75 realisieren, der ja dem Default des Palomino entspricht und mich also nicht weiterbringt.

Hat jemand ein ähnliches Problem??? Was mache falsch???

Vielen Dank




(Geändert von pygar um 10:30 am März 26, 2007)

Beiträge gesamt: 1 | Durchschnitt: 0 Postings pro Tag
Registrierung: März 2007 | Dabei seit: 3800 Tagen | Erstellt: 10:19 am 26. März 2007
Beomaster
aus Dresden
offline



Real OC or Post God !
15 Jahre dabei !

AMD Phenom II
3200 MHz @ 3675 MHz
59°C mit 1.400 Volt


möglich wäre es das es bei nem Palomino nicht 100% funktioniert
ausserdem kannst du bei 1,75V Standard nur 1,85V einstellen, wenn du die L11 Brücken nicht trennst
1,85V werden mit einer Verbindung realisiert (vgl. 1,75V vs 1,85V)


[SiLa] BF2 BattleClan
Orgelgott

Beiträge gesamt: 19347 | Durchschnitt: 3 Postings pro Tag
Registrierung: Feb. 2002 | Dabei seit: 5658 Tagen | Erstellt: 11:21 am 26. März 2007