» Willkommen auf AMD Overclocking «

Itchigo1987
offline


OC Profi
10 Jahre dabei !


hast du vieleicht ne cpu die du zum vergleich reinstöpseln kannst?
dann könntest du zumindest schonmal den punkt ausschließen, das
die cpu einen weg hat.

Beiträge gesamt: 731 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2007 | Dabei seit: 3917 Tagen | Erstellt: 17:55 am 20. März 2007
mccoz
offline


OC Newbie
10 Jahre dabei !


Leider nicht. Ich bin hier in der absoluten AMD Diaspora.

Beiträge gesamt: 8 | Durchschnitt: 0 Postings pro Tag
Registrierung: März 2007 | Dabei seit: 3868 Tagen | Erstellt: 18:02 am 20. März 2007
Itchigo1987
offline


OC Profi
10 Jahre dabei !


das ist natürlich dumm. wenn nicht, versuch doch das teil zurück zugeben.
Begründe einfach mit Defekt. CPU bringt nicht die normale Leistung.
Vieleicht kriegste dann beim Umtausch ja nen Toledo

Beiträge gesamt: 731 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2007 | Dabei seit: 3917 Tagen | Erstellt: 20:00 am 20. März 2007
Itchigo1987
offline


OC Profi
10 Jahre dabei !


Ich hab glaubig ne Lösung für dein Prob.
Du kannst by CrystalMark die Prozessor Mask wechseln.

Bei mir ist nämlich folgendes:
Mask 0001: 9000Punkte
Mask 0011: 19000Punkte

Beiträge gesamt: 731 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2007 | Dabei seit: 3917 Tagen | Erstellt: 20:08 am 20. März 2007
mccoz
offline


OC Newbie
10 Jahre dabei !


Ich hab nun Win2k zusätzlich auf eine andere Partition gepackt und siehe da, dort bekomme ich 19000 Punkte und der Device Manager zeigt 2 separate CPU Usage Kurven an. Das tut er bei der anderen Installation auch nicht. Also ist wohl doch die Windows Installation dran schuld. Muss wohl irgendwie die HAL wechseln.

Beiträge gesamt: 8 | Durchschnitt: 0 Postings pro Tag
Registrierung: März 2007 | Dabei seit: 3868 Tagen | Erstellt: 22:52 am 20. März 2007
mccoz
offline


OC Newbie
10 Jahre dabei !


Super, nun läuft alles wie erwartet: Fast 18000 Punkte bei ALU Test nach HAL Wechsel auf ACPI Multiprocessor.

Danke Euch!

Beiträge gesamt: 8 | Durchschnitt: 0 Postings pro Tag
Registrierung: März 2007 | Dabei seit: 3868 Tagen | Erstellt: 23:13 am 20. März 2007