» Willkommen auf AMD Overclocking «

RasiK
aus Wien
offline



OC Newbie
10 Jahre dabei !

AMD Sempron
2000 MHz


:godlike:
Hallo, ich bin neu hier!
Also mein Problem. Neues ASRrock K7NF2, Sempron 2800+ aus eBay:noidea:
Nach dem Einbau läuft das Teil nur mit 1333MHz? Am Bios ist alles mal auf  AUTO. Die CPU sollte aber mit 2000MHz laufen. Meine CPU Daten: SDA2800DUT3D, BCXJB0450GPMW. Am Board den FSB auf 333 MHz eingestellt. Die 5 FID Jumper sind nicht belegt. (Habe es aber auch belegt probiert mit 12x Multiplikator) Das Board besitzt einen nVidia nForce2 Ultra 400 Chipsatz. Einzge Möglichkeit die Taktrate zu erhöhen ist, wenn ich am Board den FSB auf 400MHz setze. Das ergibt dann 1666 MHz. Mach ich was falsch oder was ist da los. ich habe mich zuvor noch nie mit diesem Thema auseinandergesetzt. Ihr seid die Profis, DANKE!

Beiträge gesamt: 8 | Durchschnitt: 0 Postings pro Tag
Registrierung: Feb. 2007 | Dabei seit: 3831 Tagen | Erstellt: 14:10 am 25. Feb. 2007
zwerg05
aus Gelsenkirchen
offline



Enhanced OC
10 Jahre dabei !

AMD FX
3500 MHz @ 4000 MHz
49°C


Hallo,

setzte mal auf dem mainboard denn Jumper auf 200 FSB , und mach dann mal ein Bios reset dann müste es klappen.:punk:


asus sabertooth 990fx r2.0
FX 8320 OC 4000MHZ
sapphire vapor-x radeon r9 290 tri-x oc

Beiträge gesamt: 357 | Durchschnitt: 0 Postings pro Tag
Registrierung: Sep. 2006 | Dabei seit: 3984 Tagen | Erstellt: 14:15 am 25. Feb. 2007
RasiK
aus Wien
offline



OC Newbie
10 Jahre dabei !

AMD Sempron
2000 MHz


OK, das habe ich schon probiert !! Das ergibt dann 1666MHz! Fehlt noch immer einiges! Warum das? DANKE für die prompte Antwort FREU :thumb:

Beiträge gesamt: 8 | Durchschnitt: 0 Postings pro Tag
Registrierung: Feb. 2007 | Dabei seit: 3831 Tagen | Erstellt: 14:17 am 25. Feb. 2007
zwerg05
aus Gelsenkirchen
offline



Enhanced OC
10 Jahre dabei !

AMD FX
3500 MHz @ 4000 MHz
49°C


stehl mal denn multi per jumper auf 10 dann klappt das schon.


asus sabertooth 990fx r2.0
FX 8320 OC 4000MHZ
sapphire vapor-x radeon r9 290 tri-x oc

Beiträge gesamt: 357 | Durchschnitt: 0 Postings pro Tag
Registrierung: Sep. 2006 | Dabei seit: 3984 Tagen | Erstellt: 14:21 am 25. Feb. 2007
kammerjaeger
aus Versehen
offline



Real OC or Post God !
14 Jahre dabei !

Intel Core i3
3100 MHz mit 1.10 Volt



Zitat von RasiK um 14:17 am Feb. 25, 2007
OK, das habe ich schon probiert !! Das ergibt dann 1666MHz! Fehlt noch immer einiges! Warum das? DANKE für die prompte Antwort FREU :thumb:



Wie soll das gehen? Selbst mit ungeradem Multi kommt man bei FSB200/400 nicht auf 1666MHz!
Du solltest wohl die Jumper nochmal studieren... ;)


PC1: i3-2100, HD 5870, 8GB /// PC2: X3 435@3,22GHz, HD 5750, 4GB /// PC3: X3 400e@2,3GHz @0,99V, HD 5670, 4GB ///  Mein Spielmobil

Beiträge gesamt: 30834 | Durchschnitt: 6 Postings pro Tag
Registrierung: Jan. 2003 | Dabei seit: 5330 Tagen | Erstellt: 14:29 am 25. Feb. 2007
RasiK
aus Wien
offline



OC Newbie
10 Jahre dabei !

AMD Sempron
2000 MHz


OK, all das hab ich jetzt schon mehr als 2 Tage gemacht! Die richtige Jumperstellung beim Multiplikator würde 12X sein (166Mhz x12= 2000MHz!!!!) Aber aus irgend einen Grund macht das Board das eben nicht! Wie gesagt einzige Möglicheit ist den Frontsidebus statt mit 333 MHz zu beteiben mit 400MHz, das ergibt dann 1666Mhz! Ist für mich alles irgendwie unlogisch! :noidea: DANKE

Beiträge gesamt: 8 | Durchschnitt: 0 Postings pro Tag
Registrierung: Feb. 2007 | Dabei seit: 3831 Tagen | Erstellt: 14:37 am 25. Feb. 2007
kammerjaeger
aus Versehen
offline



Real OC or Post God !
14 Jahre dabei !

Intel Core i3
3100 MHz mit 1.10 Volt


Hat der Vorbesitzer etwa die Brücken manipuliert?
12x166MHz wäre korrekt, aber fraglich eben, warum er das nicht nimmt? Multi wird vom Board automatisch erkannt. Mit FSB166/333 sollte sie also laufen...


PC1: i3-2100, HD 5870, 8GB /// PC2: X3 435@3,22GHz, HD 5750, 4GB /// PC3: X3 400e@2,3GHz @0,99V, HD 5670, 4GB ///  Mein Spielmobil

Beiträge gesamt: 30834 | Durchschnitt: 6 Postings pro Tag
Registrierung: Jan. 2003 | Dabei seit: 5330 Tagen | Erstellt: 14:42 am 25. Feb. 2007
RasiK
aus Wien
offline



OC Newbie
10 Jahre dabei !

AMD Sempron
2000 MHz



Zitat von kammerjaeger um 14:42 am Feb. 25, 2007
Hat der Vorbesitzer etwa die Brücken manipuliert?
12x166MHz wäre korrekt, aber fraglich eben, warum er das nicht nimmt? Multi wird vom Board automatisch erkannt. Mit FSB166/333 sollte sie also laufen...



:thumb:
Das ist eigendlich meine Befürchtung! Nur warum soll wer eine CPU langsamer machen. Was müsste ich kontrollieren? Laut Workshop kann ich ja mit meiner Board /CPU Kombination eigendlich den Multiplikator nicht ändern, oder?

Beiträge gesamt: 8 | Durchschnitt: 0 Postings pro Tag
Registrierung: Feb. 2007 | Dabei seit: 3831 Tagen | Erstellt: 14:47 am 25. Feb. 2007
kammerjaeger
aus Versehen
offline



Real OC or Post God !
14 Jahre dabei !

Intel Core i3
3100 MHz mit 1.10 Volt


Warum nicht? Schau mal hier. Ich bevorzuge die Variante "Oberseite Sockel". Dort kleine Drahtbrücken einsetzen. :thumb:

Btw: Dein Sempron 2800+ hat den gleichen Kern wie ein Athlon XP (T-Bred). ;)

(Geändert von kammerjaeger um 15:03 am Feb. 25, 2007)


PC1: i3-2100, HD 5870, 8GB /// PC2: X3 435@3,22GHz, HD 5750, 4GB /// PC3: X3 400e@2,3GHz @0,99V, HD 5670, 4GB ///  Mein Spielmobil

Beiträge gesamt: 30834 | Durchschnitt: 6 Postings pro Tag
Registrierung: Jan. 2003 | Dabei seit: 5330 Tagen | Erstellt: 15:01 am 25. Feb. 2007
RasiK
aus Wien
offline



OC Newbie
10 Jahre dabei !

AMD Sempron
2000 MHz



Zitat von kammerjaeger um 15:01 am Feb. 25, 2007
Warum nicht? Schau mal hier. Ich bevorzuge die Variante "Oberseite Sockel". Dort kleine Drahtbrücken einsetzen. :thumb:

Btw: Dein Sempron 2800+ hat den gleichen Kern wie ein Athlon XP (T-Bred). ;)

(Geändert von kammerjaeger um 15:03 am Feb. 25, 2007)


OK, ich habe jetzt die CPU mit einer Lupe untersucht, da ist nichts manipuliert worden und das Board ist Fabricksneu. Mit FSB 400 wird er nun mit 1,6 GHz erkannt (Laut MS VISTA ist es ein Sempron 2300+) laut WCPU1.3 ist Taktfrequenz 1600MHz. Kann die CPU eine Mogelpakung/Fälschung sein. Es sieht aber nichts manipuliert aus!!!:noidea:

Beiträge gesamt: 8 | Durchschnitt: 0 Postings pro Tag
Registrierung: Feb. 2007 | Dabei seit: 3831 Tagen | Erstellt: 15:57 am 25. Feb. 2007