» Willkommen auf AMD Overclocking «

FLEXXX
aus F.F-Finest Fleisbach
offline



Basic OC
11 Jahre dabei !

AMD Athlon XP
1833 MHz @ 2875 MHz
52°C mit 1.875 Volt


Hi an alle Ocler,

ich habe wiederma Probleme mit meinem s***** Rechner!:lol:
Seit einiger Zeit habe ich sehr grosse Probleme unter Windows,
immer mit Explorer.exe und Runtimeerrors etc., ich habe den Rechner
4,5 mal formatiert neu aufgesetzt, nichts immer wieder der gleiche Fehler.
Ich habe sogar andere Windows Versionen ausprobiert, hilft auch nicht!
Da es an der Software nicht liegen kann habe ich gedacht irgendeine
Hardware läuft net richtig, nur welches Bauteil?!? Kann es die Cpu sein??
Arbeitsspeicher?....ich bin echt am verzweifeln, ich habe dieses Thema hier reingestellt weill es evtl. doch an der CPU liegt.

Helpppp meeeee pleaseee!!!!!!!!!!!!!!!:godlike:

(Geändert von FLEXXX um 11:24 am Jan. 19, 2007)


Abit NF7-S rev.2.0, AMD ATHLON XP 2500+@2875 MHZ,2048MB RAM->,DDR400 (Samsung & 2*Infineon) Oced Gainward Bliss Geforce 6800GS@550Mhz Core;1466Mhz Memory Clock........................Notebook: Asus G1, Intel Core 2 Duo T7200@2Ghz, 2048Mb DDR2@667 Mhz, 160GB HDD, Geforce 77ooGO(512MB)+512 vom Arbsp.(Coreclock:@550Mhz, Mem:@485Mhz)

Beiträge gesamt: 142 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juli 2006 | Dabei seit: 4129 Tagen | Erstellt: 11:23 am 19. Jan. 2007
Subseven
aus gefallen
offline



OC God
11 Jahre dabei !

Intel Xeon
3400 MHz


Haste schonmal alles auf Standard gestellt?
Prime mal laufen lassen?


Dummheit ist kein Kavaliersdelikt

Beiträge gesamt: 5765 | Durchschnitt: 1 Postings pro Tag
Registrierung: Dez. 2005 | Dabei seit: 4325 Tagen | Erstellt: 12:27 am 19. Jan. 2007
FLEXXX
aus F.F-Finest Fleisbach
offline



Basic OC
11 Jahre dabei !

AMD Athlon XP
1833 MHz @ 2875 MHz
52°C mit 1.875 Volt


Ja habe ich keine Fehler!!!


Abit NF7-S rev.2.0, AMD ATHLON XP 2500+@2875 MHZ,2048MB RAM->,DDR400 (Samsung & 2*Infineon) Oced Gainward Bliss Geforce 6800GS@550Mhz Core;1466Mhz Memory Clock........................Notebook: Asus G1, Intel Core 2 Duo T7200@2Ghz, 2048Mb DDR2@667 Mhz, 160GB HDD, Geforce 77ooGO(512MB)+512 vom Arbsp.(Coreclock:@550Mhz, Mem:@485Mhz)

Beiträge gesamt: 142 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juli 2006 | Dabei seit: 4129 Tagen | Erstellt: 15:55 am 19. Jan. 2007
Subseven
aus gefallen
offline



OC God
11 Jahre dabei !

Intel Xeon
3400 MHz


Und Memtest?


Dummheit ist kein Kavaliersdelikt

Beiträge gesamt: 5765 | Durchschnitt: 1 Postings pro Tag
Registrierung: Dez. 2005 | Dabei seit: 4325 Tagen | Erstellt: 16:13 am 19. Jan. 2007
Gibtnix
aus nahmslos genial
offline



Real OC or Post God !
14 Jahre dabei !

Intel Core i7
2700 MHz @ 3500 MHz mit 0.925 Volt


mal die HDD überprüft, ob da evtl. defekte Sektoren o.ä. sind?

Beiträge gesamt: 18430 | Durchschnitt: 4 Postings pro Tag
Registrierung: Juli 2003 | Dabei seit: 5204 Tagen | Erstellt: 19:09 am 19. Jan. 2007
FLEXXX
aus F.F-Finest Fleisbach
offline



Basic OC
11 Jahre dabei !

AMD Athlon XP
1833 MHz @ 2875 MHz
52°C mit 1.875 Volt


Wie?? Memtest habe ich noch nicht gemacht aber ich habe mal beide Arbeitsspeicher getestet, also ich habe einen rausgebaut und dann die Anwendung gestartet wieder nichts!!! Ja die HDD kann es auch sein Seagate Barracuda bla bla bla!! oder so die macht manchmal so komische Geräusche kann es daran liegen??? Es hört sich an wie ein summen, nicht das einer jetzt sagt das ist normal die Festplatte arbeitet!, ich weiss wie sich das anhört wenn dei arbeitet, so ein Geräusch hat sie zuvor nicht gemacht...hmmmm neue Festplatte? Ich habe ma ne Zeitlang nach einer neuen Firmware gesucht.. hat jemand eine?? für ne Barracudda??

Ich bin kurz davor das Teil fliegen zulassen.. ausm Fenster(2 tes Stockwerk)
das knallt schön!! :punk:


Abit NF7-S rev.2.0, AMD ATHLON XP 2500+@2875 MHZ,2048MB RAM->,DDR400 (Samsung & 2*Infineon) Oced Gainward Bliss Geforce 6800GS@550Mhz Core;1466Mhz Memory Clock........................Notebook: Asus G1, Intel Core 2 Duo T7200@2Ghz, 2048Mb DDR2@667 Mhz, 160GB HDD, Geforce 77ooGO(512MB)+512 vom Arbsp.(Coreclock:@550Mhz, Mem:@485Mhz)

Beiträge gesamt: 142 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juli 2006 | Dabei seit: 4129 Tagen | Erstellt: 20:56 am 19. Jan. 2007
kammerjaeger
aus Versehen
offline



Real OC or Post God !
14 Jahre dabei !

Intel Core i3
3100 MHz mit 1.10 Volt


Scan die Platte mal mit Salvation Scan & Repair.
Falls Du keine freie Version hast, sag bescheid... ;)


PC1: i3-2100, HD 5870, 8GB /// PC2: X3 435@3,22GHz, HD 5750, 4GB /// PC3: X3 400e@2,3GHz @0,99V, HD 5670, 4GB ///  Mein Spielmobil

Beiträge gesamt: 30834 | Durchschnitt: 6 Postings pro Tag
Registrierung: Jan. 2003 | Dabei seit: 5391 Tagen | Erstellt: 22:42 am 19. Jan. 2007
FLEXXX
aus F.F-Finest Fleisbach
offline



Basic OC
11 Jahre dabei !

AMD Athlon XP
1833 MHz @ 2875 MHz
52°C mit 1.875 Volt


Ähmmm hast du bitte ma ein Link oder ähnliches??

Danke im voraus:thumb:


Abit NF7-S rev.2.0, AMD ATHLON XP 2500+@2875 MHZ,2048MB RAM->,DDR400 (Samsung & 2*Infineon) Oced Gainward Bliss Geforce 6800GS@550Mhz Core;1466Mhz Memory Clock........................Notebook: Asus G1, Intel Core 2 Duo T7200@2Ghz, 2048Mb DDR2@667 Mhz, 160GB HDD, Geforce 77ooGO(512MB)+512 vom Arbsp.(Coreclock:@550Mhz, Mem:@485Mhz)

Beiträge gesamt: 142 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juli 2006 | Dabei seit: 4129 Tagen | Erstellt: 23:44 am 19. Jan. 2007
kammerjaeger
aus Versehen
offline



Real OC or Post God !
14 Jahre dabei !

Intel Core i3
3100 MHz mit 1.10 Volt


klick

P.S.: Wenn Fehler gefunden werden, dann nicht reparieren lassen, sondern erst Daten sichern. Wenn Salvation die Fehler repariert, sind i.d.R. die Daten weg!



(Geändert von kammerjaeger um 23:57 am Jan. 19, 2007)


PC1: i3-2100, HD 5870, 8GB /// PC2: X3 435@3,22GHz, HD 5750, 4GB /// PC3: X3 400e@2,3GHz @0,99V, HD 5670, 4GB ///  Mein Spielmobil

Beiträge gesamt: 30834 | Durchschnitt: 6 Postings pro Tag
Registrierung: Jan. 2003 | Dabei seit: 5391 Tagen | Erstellt: 23:53 am 19. Jan. 2007
FLEXXX
aus F.F-Finest Fleisbach
offline



Basic OC
11 Jahre dabei !

AMD Athlon XP
1833 MHz @ 2875 MHz
52°C mit 1.875 Volt


Also ich habe den PC nochmal duch den Inplace Test von Prime 95 laufen lassen und das 9 Stunden, keine Fehler die Cpu ist es schonmal nicht.
Memtest mache ich jetzt gleich!:thumb:


Abit NF7-S rev.2.0, AMD ATHLON XP 2500+@2875 MHZ,2048MB RAM->,DDR400 (Samsung & 2*Infineon) Oced Gainward Bliss Geforce 6800GS@550Mhz Core;1466Mhz Memory Clock........................Notebook: Asus G1, Intel Core 2 Duo T7200@2Ghz, 2048Mb DDR2@667 Mhz, 160GB HDD, Geforce 77ooGO(512MB)+512 vom Arbsp.(Coreclock:@550Mhz, Mem:@485Mhz)

Beiträge gesamt: 142 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juli 2006 | Dabei seit: 4129 Tagen | Erstellt: 12:16 am 20. Jan. 2007