» Willkommen auf AMD Overclocking «

Memie
aus Stralsund
offline



Basic OC
14 Jahre dabei !

AMD Opteron Dual Core
2000 MHz @ 2800 MHz
35°C mit 1.475 Volt


Moinsen,

so folgendes. Hab mir jetz nen zweites Paar OCZ PC4800 Platium Elite edition Dual Channel Kit besorgt...  (nich meckern war billig :) )

kommen wir zum Problem. Hab das neue 1 GB Kit zum alten bestendem dazugetan, bei meinem DFI LP NF4 UT SLI-DR Expert den Ramteiler auf 160Mhz (333Mhz), wegen Double Side RAM's, und dachte es müst funzen....

Naja das sys (WinXP SP2) ist total instapiel keine zwei Min und es ist frezze!!!

hab ich was falsch gemacht? axo beide Kits sind alleine Prim stable sogar bei mehr MHZ/ schnelleren Timings...


[AMD Opteron 170 @2,8GHz]| [DFI Lanparty SLI-DR Expert]| [2x 1024MB OCZ PC3200 XTC im Dual Channel]|[ASUS EN7950GT]| [BQT P6 600 Watt]|Mein SYS<<<---UPDATE 28.01.07

Beiträge gesamt: 204 | Durchschnitt: 0 Postings pro Tag
Registrierung: Mai 2003 | Dabei seit: 5202 Tagen | Erstellt: 2:11 am 29. Dez. 2006
Maddini
aus Wien
offline



OC God
11 Jahre dabei !

Intel Core i7
3440 MHz @ 3440 MHz


versuchs mal ohne oc, das wird trotz teiler dem mobo zu schnell sein. auf 2T hast schon gestellt oder?


Facebook/MJ Photography---Flickr/MJ Photography

Beiträge gesamt: 4729 | Durchschnitt: 1 Postings pro Tag
Registrierung: Nov. 2005 | Dabei seit: 4290 Tagen | Erstellt: 6:23 am 29. Dez. 2006
Memie
aus Stralsund
offline



Basic OC
14 Jahre dabei !

AMD Opteron Dual Core
2000 MHz @ 2800 MHz
35°C mit 1.475 Volt


Jo auf 2 T macht das Boar schon alleine... meinst das der RAm dem MObo zu schnell läuft? wie geht denn das?

werd denn eventuell jetz gleich noch dat 2 Gb reinsetzen und alles auf standart takt machn.... (muss von 15-23Uhr auf arbeit) Aber mal angenommen das liegt daran, denn kann ich nur noch Latenzen runter schrauben um den RAm schneller zu machn?

fals euch noch wat einfällt immer rin hier... ;)

NT ist ein 600Watt Be Quiet also genug Saft is och da


[AMD Opteron 170 @2,8GHz]| [DFI Lanparty SLI-DR Expert]| [2x 1024MB OCZ PC3200 XTC im Dual Channel]|[ASUS EN7950GT]| [BQT P6 600 Watt]|Mein SYS<<<---UPDATE 28.01.07

Beiträge gesamt: 204 | Durchschnitt: 0 Postings pro Tag
Registrierung: Mai 2003 | Dabei seit: 5202 Tagen | Erstellt: 13:36 am 29. Dez. 2006
Maddini
aus Wien
offline



OC God
11 Jahre dabei !

Intel Core i7
3440 MHz @ 3440 MHz


naja durch 2 zusätzliche riegel wird ja auch die mögliche fehlerquote verdoppelt. deshalb stellt sich auch der ramteiler runter, kann halt sei ndas du dann nicht mehr so hoch übertakten kannst. wenn du die latenzen runter machst geht der takt rauf aber bringt ja keinen vorteil.

hast nicht beim dfi noch einen kleineren ram teiler?


Facebook/MJ Photography---Flickr/MJ Photography

Beiträge gesamt: 4729 | Durchschnitt: 1 Postings pro Tag
Registrierung: Nov. 2005 | Dabei seit: 4290 Tagen | Erstellt: 13:41 am 29. Dez. 2006
Memie
aus Stralsund
offline



Basic OC
14 Jahre dabei !

AMD Opteron Dual Core
2000 MHz @ 2800 MHz
35°C mit 1.475 Volt


100 (200MHz)
120
133 (266MHz)
140
150
166 (333MHz)
180
200 (400MHz)
216
233
250 (500MHz)

Das sind die Teiler dich ich einstellen kann. Und auf 333MHz soll ich laut User Manuel einstellen... aber die gehen von einem nicht OC'ten teil aus...


[AMD Opteron 170 @2,8GHz]| [DFI Lanparty SLI-DR Expert]| [2x 1024MB OCZ PC3200 XTC im Dual Channel]|[ASUS EN7950GT]| [BQT P6 600 Watt]|Mein SYS<<<---UPDATE 28.01.07

Beiträge gesamt: 204 | Durchschnitt: 0 Postings pro Tag
Registrierung: Mai 2003 | Dabei seit: 5202 Tagen | Erstellt: 13:54 am 29. Dez. 2006
Memie
aus Stralsund
offline



Basic OC
14 Jahre dabei !

AMD Opteron Dual Core
2000 MHz @ 2800 MHz
35°C mit 1.475 Volt


Sry für doppelpost....

Auf standart ist es stabiel....

So CPU hab ich denne shco mal auf 2,8Ghz hochgeschraubt und teiler beim RAm gesetzt....

Aber ist es normal das ich jetz nur noch ca.: 3200 MB/s RAM Bandbreite hab?

hatte vorher über 6400 MB/s

in SuperPi bin ich so über 8 sek. langsamer als vorher!
bitte helft mir :godlike:


[AMD Opteron 170 @2,8GHz]| [DFI Lanparty SLI-DR Expert]| [2x 1024MB OCZ PC3200 XTC im Dual Channel]|[ASUS EN7950GT]| [BQT P6 600 Watt]|Mein SYS<<<---UPDATE 28.01.07

Beiträge gesamt: 204 | Durchschnitt: 0 Postings pro Tag
Registrierung: Mai 2003 | Dabei seit: 5202 Tagen | Erstellt: 3:00 am 31. Dez. 2006
cuhlatee
offline


Enhanced OC
12 Jahre dabei !

AMD Opteron Dual Core
2000 MHz @ 2750 MHz
38°C mit 1.42 Volt


Heisst wohl das die nicht im Dualchannel laufen, sondern nur mit 64 Bit Bandbreite arbeiten.

Beiträge gesamt: 415 | Durchschnitt: 0 Postings pro Tag
Registrierung: Nov. 2004 | Dabei seit: 4652 Tagen | Erstellt: 12:51 am 31. Dez. 2006
Memie
aus Stralsund
offline



Basic OC
14 Jahre dabei !

AMD Opteron Dual Core
2000 MHz @ 2800 MHz
35°C mit 1.475 Volt


ney das falsch....

die laufen im Dual Channel mit 128bit .... und das zu 100% da ja alle 4 slots mit Riegel voll sind!


[AMD Opteron 170 @2,8GHz]| [DFI Lanparty SLI-DR Expert]| [2x 1024MB OCZ PC3200 XTC im Dual Channel]|[ASUS EN7950GT]| [BQT P6 600 Watt]|Mein SYS<<<---UPDATE 28.01.07

Beiträge gesamt: 204 | Durchschnitt: 0 Postings pro Tag
Registrierung: Mai 2003 | Dabei seit: 5202 Tagen | Erstellt: 15:07 am 31. Dez. 2006
kammerjaeger
aus Versehen
offline



Real OC or Post God !
14 Jahre dabei !

Intel Core i3
3100 MHz mit 1.10 Volt


Mit was hast Du getestet? Everest zeigt teilweise (besonders bei A64-Systemen) komische Werte. Nimm mal Sandra. ;)


PC1: i3-2100, HD 5870, 8GB /// PC2: X3 435@3,22GHz, HD 5750, 4GB /// PC3: X3 400e@2,3GHz @0,99V, HD 5670, 4GB ///  Mein Spielmobil

Beiträge gesamt: 30834 | Durchschnitt: 6 Postings pro Tag
Registrierung: Jan. 2003 | Dabei seit: 5326 Tagen | Erstellt: 16:23 am 31. Dez. 2006
Zenmouron
aus NRW, Oberhausen
offline



OC God
12 Jahre dabei !

AMD Athlon 64 X2 Dual Core
2500 MHz @ 3200 MHz
00°C mit 1.30 Volt


@Memie

angenommen deine Werte stimmen das du nur noch 3200mb/s hast würd ich das nicht unbedingt ausschliessen das se jetzt nicht mehr im Dualchannel laufen.


Du bist auch so eine kleine Red-Dot Pussi, oder? :)... Kimme und Korn, das ist noch ehrlich und gut.

Beiträge gesamt: 1236 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2005 | Dabei seit: 4600 Tagen | Erstellt: 16:25 am 31. Dez. 2006