» Willkommen auf AMD Overclocking «

Sanitizer
aus Giessen
offline



OC Newbie
10 Jahre dabei !


Mein Problem ist volgendes,

Zuerst mein System:
AMD 2600+ T-Bred B Wakü
Abit AN7
2 x 512 DDR 400 von MDT 2.5/3/3/8
Gainward Geforce 6600 GT

Mein CPU hatt mit meiner Wasserkühlung nach mehreren Stunden Betrieb eine Temperatur von ca. 38°. Mein System lief vor einiger Zeit auf ca. 2.4 Ghz bei einem multi von 12, FSB 200 bei einem Vcore von 1.906 und das recht stabil mit einer Luftkühlung. Nachdem ich meine Wasserkühlung eingebaut habe, habe ich meinen rechner einige monate auf standard takt laufen lassen. Um für das eine oder andere Spiel ein bisschen mehr Performance rauszuholen wollte ich diese alten Werte wieder erzielen doch es geht nicht mehr.

Meine Frage: Woran kann das liegen bzw. wie kann ich den CPU wieder an seine Grenze führen.

Schonmal Danke im vorraus.

Beiträge gesamt: 3 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2006 | Dabei seit: 3963 Tagen | Erstellt: 16:05 am 18. Dez. 2006
Subseven
aus gefallen
offline



OC God
11 Jahre dabei !

Intel Xeon
3400 MHz


Wie weit kommt er denn? Bei welcher Vcore?


Dummheit ist kein Kavaliersdelikt

Beiträge gesamt: 5765 | Durchschnitt: 1 Postings pro Tag
Registrierung: Dez. 2005 | Dabei seit: 4326 Tagen | Erstellt: 18:53 am 18. Dez. 2006
Sanitizer
aus Giessen
offline



OC Newbie
10 Jahre dabei !


Das ist es ja er kommt garnicht mehr auch nur 1mhz weit ohne das das system instabil wird. Ich habe heute mal ein bisschen rumgetestet und ich bin auf 2.3 auch auf 2.4 ghz gekommen ich musste nur damit der PC starte schon einen Vcore von mindestens 1.9 einstellen aber stabil ist es nicht gelaufen. Das was ich nicht verstehe ist das dieses System lange Zeit stabil auf 2.4 ghz (221 FSB, Multi auf 11 bei einem Vcore von 1.906). Was mache ich falsch bzw. welche settings empfehlt ihr um vorallem einen sehr hohen takt zu erreichen ?

Beiträge gesamt: 3 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2006 | Dabei seit: 3963 Tagen | Erstellt: 21:17 am 18. Dez. 2006
Subseven
aus gefallen
offline



OC God
11 Jahre dabei !

Intel Xeon
3400 MHz


Kann nartürlich sein das er zufälligerweise an altersschwäche leidet seit du den Kühler gewechselt hast.
Bei mir ist au scho einer beim Kühlerwechsel gestorben obwohl ich alles richtig gemacht habe.

Kannste den Multi erhöhen? oder entschärfe mal die Ramtimings


Dummheit ist kein Kavaliersdelikt

Beiträge gesamt: 5765 | Durchschnitt: 1 Postings pro Tag
Registrierung: Dez. 2005 | Dabei seit: 4326 Tagen | Erstellt: 21:20 am 18. Dez. 2006
spraadhans
aus Nowaja Semlja
offline



Real OC or Post God !
13 Jahre dabei !

Intel Core i7
3700 MHz @ 3700 MHz
55°C mit 0.99 Volt


eben multi rauf, fsb auf 200, den rest standard.

dann kannst du zumindest die anderen komponenten ausschließen


Longer bars indicate better performance.

Beiträge gesamt: 12295 | Durchschnitt: 2 Postings pro Tag
Registrierung: Feb. 2004 | Dabei seit: 5002 Tagen | Erstellt: 22:22 am 18. Dez. 2006
Sanitizer
aus Giessen
offline



OC Newbie
10 Jahre dabei !


der multi ist schon auf 12.5 und höher geht er nicht.

Beiträge gesamt: 3 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2006 | Dabei seit: 3963 Tagen | Erstellt: 13:11 am 19. Dez. 2006