» Willkommen auf AMD Overclocking «

Nihil Baxter
offline


OC Newbie
11 Jahre dabei !


Hi,

erstmal die Daten:

AXDA2400DKV3C
IQXBA 0529XPBNW

Mainboard:

K7T266Pro2-R  MSI 6380 Version 2.0 Neustes Bios.

Kühlung= Wakü


Diese CPU soll ein T-Bred sein. In der Product ID Anleitung von der Seite hier, wird mir aber ein Barton angegeben, nachdem ich die Daten in die Felder eingegeben habe? IWas ist nun richtig? Ich habe den Athlon mittels der Draht Methode unlocked.

Ich habe die Overclocking Anleitung hier aus dem Forum durchgelesen. Erstes Problem:
In meinem Bios kann man den PCI/AGP Takt nicht fest einstellen. Möglich ist nur den FSB zu verändern, wobei der es in der Form z.B. 135/34.08 ausgegeben wird. 135 ist das Maximum. Dann läuft die CPU als 2600+. Bei 136 fährt der Rechner schonmal nich mehr hoch.

Den Multiplikator kann ich zwar ändern. Jedoch nur von 6.0 bis 15.0. 15 ist doch aber schon der Standard Multi, höher geht er nicht. Stelle ich den Multiplikator niedriger startet der Rechner gar nicht mehr.

Was mache ich falsch?

Gruß Sebastian und Danke für die HIlfe.:noidea:

(Geändert von Nihil Baxter um 20:18 am Sep. 23, 2006)

Beiträge gesamt: 6 | Durchschnitt: 0 Postings pro Tag
Registrierung: Sep. 2006 | Dabei seit: 4020 Tagen | Erstellt: 20:17 am 23. Sep. 2006
Sunset
offline



Basic OC
11 Jahre dabei !

AMD Phenom
2600 MHz @ 3000 MHz
52°C mit 1.3 Volt


ich denk mal dein mobo is crap anders geht es nicht. würd mir ein abit nf7 holen irgendwo da is ein nforce2 drauf mit dem kannst du machen was du willst mit wakü. hatte nen 2800+ mit über 2 volt laufen und er lebt immer noch.:punk:


[img]http://sig.sysprofile.de/pcgh/sysp-79678.gif[/img]

Beiträge gesamt: 101 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juli 2006 | Dabei seit: 4084 Tagen | Erstellt: 11:12 am 30. Sep. 2006