» Willkommen auf AMD Overclocking «

Hoden
aus Braunschweig
offline



Basic OC
14 Jahre dabei !

AMD Athlon 64 @ 2200 MHz


Hab hier gerade meinen Venice 3000+ übertakten wollen und kriege es nicht so recht hin..
Habe das Board  MSI Neo2 S393 (*wink* @ EVILTest)
Nun habe ich multi auf x9, HTT auf 4  und Speicher  auf DDR400 festgesetzt
Wenn ich nun am Referenztakt drehe und  auf 250 zusteuere (HT1000) kackt das System ab. Im moment bin ich bei 210. Dabei ist mir aufgefallen, dass mein Speicher ebenfalls übertaktet wurde und ist bei FSb 210, was, wenn ich alles richtig verstanden habe nicht sein sollte.  
Hilfe ich verstehe es nicht =(

Beiträge gesamt: 108 | Durchschnitt: 0 Postings pro Tag
Registrierung: Mai 2003 | Dabei seit: 5256 Tagen | Erstellt: 14:34 am 28. Aug. 2006
VoooDooo
aus München
offline



Real OC or Post God !
15 Jahre dabei !

Intel Core 2 Quad
2400 MHz @ 3500 MHz
55°C mit 1.360 Volt


doch das soll so sein. Wenn du den Speicher auf DDR400 im Bios stellst wird er 1:1 mit dem Referenztakt angehoben, und da sind die 250 wahrscheinlich zu viel für ihn. Stell den Speichertakt mal auf nen kleineren Teiler z.B. DDR333. Dann is der RAM-Takt=Referenztakt/400*333 (so in etwa)!!!


(Geändert von VoooDooo um 16:04 am Aug. 28, 2006)

Beiträge gesamt: 10181 | Durchschnitt: 2 Postings pro Tag
Registrierung: Jan. 2002 | Dabei seit: 5739 Tagen | Erstellt: 14:56 am 28. Aug. 2006
Hoden
aus Braunschweig
offline



Basic OC
14 Jahre dabei !

AMD Athlon 64 @ 2200 MHz


Jawohl, habs jezt glaue ich :) danke schön

Beiträge gesamt: 108 | Durchschnitt: 0 Postings pro Tag
Registrierung: Mai 2003 | Dabei seit: 5256 Tagen | Erstellt: 15:32 am 28. Aug. 2006