» Willkommen auf AMD Overclocking «

Zaphod B
offline



Basic OC
11 Jahre dabei !

Intel Core 2 Quad
2400 MHz @ 3600 MHz
55°C mit 1.48 Volt


:moin:

Gerade hab ich eine neue Untergrenze für VCore und Speichertimings gefunden: :yeah:

Opteron 146 mit 0,992 VCore, 2.0 GHz, Speicher auf 1.5-2-2-5 1T @2.5 Volt :banana: :banana:

Ob es noch tiefer runtergeht?

Klappt bei den Opteron und A64 denn noch die CPU-BurnIn Methode, mit der man den VCore senken und die MHz Leistung bei den Sockel A Athlon XP steigern konnte?

Hat das schon mal jemand ausprobiert? :noidea:

Grüße

Zaphod

(Geändert von Zaphod B um 12:35 am Aug. 26, 2006)


Windows ist Gehirnzellenmassaker !!!

Beiträge gesamt: 193 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2005 | Dabei seit: 4342 Tagen | Erstellt: 12:34 am 26. Aug. 2006
Compjen
aus Roßlau
offline


OC God
13 Jahre dabei !

Intel Pentium Dual Core
2500 MHz @ 4000 MHz
51°C mit 1.39 Volt


klappt genau so gut wie früher, was auch immer das bedeutet ;)


Autoradie+Waschmaschienenpumpe :)
nethands

Beiträge gesamt: 4449 | Durchschnitt: 1 Postings pro Tag
Registrierung: Okt. 2003 | Dabei seit: 5109 Tagen | Erstellt: 16:30 am 26. Aug. 2006
VoooDooo
aus München
offline



Real OC or Post God !
15 Jahre dabei !

Intel Core 2 Quad
2400 MHz @ 3500 MHz
55°C mit 1.360 Volt



Zitat von Compjen um 16:30 am Aug. 26, 2006
klappt genau so gut wie früher, was auch immer das bedeutet ;)


hehe

Beiträge gesamt: 10181 | Durchschnitt: 2 Postings pro Tag
Registrierung: Jan. 2002 | Dabei seit: 5770 Tagen | Erstellt: 16:34 am 26. Aug. 2006
Zaphod B
offline



Basic OC
11 Jahre dabei !

Intel Core 2 Quad
2400 MHz @ 3600 MHz
55°C mit 1.48 Volt


:lol:

Das war mal ein Thread im Forum bei www.xtremesystems.org.

Guckst du zb hier CPU BurnIn Beschreibung

:lol:

Also bei meinem Athlon XP 2500+ hat das nicht funktioniert.

Vor ca. 3 Monaten brauchte mein Prozessor noch 1.075 Volt im Bios um auf den Standardtakt zu kommen (Prime95 stabil). Jetzt geht das schon wenn ich  1.025 Volt im Bios einstelle (auch Prime95 stabil). Aufgrund der heißen Sommertage hatte ich den Rechner in den letzten Monaten immer auf der Einstellung mit 1.075 Volt gelassen.

:noidea:

Ist das jetzt der Burn-In Effekt oder liegt das an dem neuen Bios?

:noidea:

:ocinside:

(Geändert von Zaphod B um 18:12 am Aug. 26, 2006)


(Geändert von Zaphod B um 18:14 am Aug. 26, 2006)


Windows ist Gehirnzellenmassaker !!!

Beiträge gesamt: 193 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2005 | Dabei seit: 4342 Tagen | Erstellt: 18:06 am 26. Aug. 2006
FairyUltra
offline


OC Newbie
11 Jahre dabei !


jup quasi ein "langzeit"  burn in ~~

passiert auch bei normaler nutzung dauert dann aber halt eben länger

(Geändert von FairyUltra um 19:14 am Aug. 26, 2006)


Asus M2N32 SLI Deluxe WiFi"** Sempron 2800+ 8*333@2664mhz@1,375V /
** 2 GB MDT DDR2 667@800@5-5-5-12@1,8V

Beiträge gesamt: 40 | Durchschnitt: 0 Postings pro Tag
Registrierung: April 2006 | Dabei seit: 4217 Tagen | Erstellt: 19:13 am 26. Aug. 2006
Compjen
aus Roßlau
offline


OC God
13 Jahre dabei !

Intel Pentium Dual Core
2500 MHz @ 4000 MHz
51°C mit 1.39 Volt


wen man nur ganz fest dran glaubt dan hilft es auch Zahncreme statt Wärmeleitpaste zu nehmen (es empfielt sich besonders Putzi mit dem niedlichen Ocer Bieber) ;)
Also ich bleib bei AS 5 :lol:
kurz gesagt glaub ich nich dran weil einfach die Erfolge zu klein sind und innerhalb der Toleranzen liegen, da ja Oc nunmal von vielen Faktoren abhängig ist.

(Geändert von Compjen um 22:42 am Aug. 26, 2006)


Autoradie+Waschmaschienenpumpe :)
nethands

Beiträge gesamt: 4449 | Durchschnitt: 1 Postings pro Tag
Registrierung: Okt. 2003 | Dabei seit: 5109 Tagen | Erstellt: 22:23 am 26. Aug. 2006
BlackHawk
aus Ratingen
offline



OC God
15 Jahre dabei !

Intel Core 2 Duo
2533 MHz mit 1.25 Volt


ich glaube auch an keinen burnin - vielmehr wird es wohl eher eine mischung aus diversen zufälligkeiten sein wie z.b.

- das die wlp erst nach ein paar tagen ihre optimale konsistenz erreicht
- andere umgebungstemperaturen / -bedingungen
- neue bios versionen / treiber die das system optimieren und somit das ganze geschmeidiger läuft (evtl. auch mit weniger vcore)
- und was euch sonst noch so einfällt...

:biglol:

mfg BlackHawk


Schreibe kurz - und sie werden es lesen. Schreibe klar - und sie werden es verstehen. Schreibe bildhaft - und sie werden es im Gedächtnis behalten!

Beiträge gesamt: 9290 | Durchschnitt: 2 Postings pro Tag
Registrierung: Juli 2002 | Dabei seit: 5562 Tagen | Erstellt: 0:57 am 27. Aug. 2006
partygott272
aus Bitterfeld
offline



OC God
13 Jahre dabei !

Intel Core 2 Duo
3000 MHz @ 4300 MHz
47°C mit 1.45 Volt


Warum sollte es auch funzen...ist doch keine Mechanik vorhanden, die erst "eingefahren" werden muss :blubb:

Von daher glaube ich eher an "Burn-out" :lol:


MSI Neo2 FIR | E8400 @ 4,0GHz / 1,37V | NV 8800GT @ 725/1093/1782 | 4GB  Micron D9GKX @ 534MHz 5-5-5-12 @ 2,2V | WaKü @ CPU & GPU
Laptop: A64 1M 1,8GHz @ 2,0GHz @ 1,275V; R9700
PC-Jugend BW

Beiträge gesamt: 2983 | Durchschnitt: 1 Postings pro Tag
Registrierung: April 2004 | Dabei seit: 4922 Tagen | Erstellt: 4:47 am 28. Aug. 2006
newatioc
aus schalten
offline



OC Profi
11 Jahre dabei !

Intel Core i5
3200 MHz


:moin:
Ich würd mal sagen der ist nur dafür gedacht, mal die Lebenserwartung der CPU mal ein bisschen zu senken^^:lol:

Beiträge gesamt: 994 | Durchschnitt: 0 Postings pro Tag
Registrierung: Aug. 2006 | Dabei seit: 4085 Tagen | Erstellt: 12:00 am 9. Sep. 2006
salundy
aus SFB
offline



OC Profi
15 Jahre dabei !

AMD Phenom II
3000 MHz @ 3400 MHz
47°C mit 1.40 Volt


hm also ich habe bei mir einen 2100+ drin und habe damals nach dem kauf (jan. 2003) gleich ein burn-in gemcht, wie auch bein den cpu´s davor. mein 2100+ läuft seit dem mit 2300mhz bei 1,775V fast täglich mehrere stunden und wird im sommer 43°C und im winter 37°C warm unter vollast.
davor hatte ich einen athlon c mit 1300@1600mhz und hatte davor auch ein burn-in gemacht. davor noch einen athlon c 1000mhz@1300 und auch wieder mit burn-in. ohne diese burn-ins hätte ich sie wohl kaum so hoch bekommen und das auf dauer.
also den 2100+ habe ich jetzt am längsten bei mir zu laufen und noch nie probleme gehabt damit. ausser im sommer wo es jetzt so heiss war das man selber bald zerschmolzen ist, musste ich die cpu auf 2200mhz runternehmen, weil die wakü da auch nicht mehr mitkam.
also das die dann weniger spannung brauchen stimmt schon. habs auch bei kumpel gemacht, er konnte dadurch auch paar mhz höher takten bei gleicher spannung. und das bei nem 2400+ die echt sche***e zu takten sind.

aso, noch was. ich benutzte bis jetzt immer die variante 2 laut der beschreibung da oben. also FSB und Spannung so hoch wie´s geht und multi so klein wie´s geht. das programm mehere stunden laufen lassen. dann pause geben dem rechner paar stunden. dann wieder das gleiche und dass ca. 1 woche. so danach genau umgedreht, also fsb (bei einer 133mhz cpu, auf 100) und spannung runter so klein wie möglich und dann den multi hochnehmen. dann wieder programm laufen lassen mehrere stunden (4-5h). und das ca. 1 woche lang. beim multi hochnehmen muss man testen bis der rechner abstürzt.


(Geändert von salundy um 18:07 am Sep. 9, 2006)


mich-SEITE       Mein Rechner

Beiträge gesamt: 691 | Durchschnitt: 0 Postings pro Tag
Registrierung: Okt. 2001 | Dabei seit: 5839 Tagen | Erstellt: 17:56 am 9. Sep. 2006