» Willkommen auf AMD Overclocking «

partygott272
aus Bitterfeld
offline



OC God
12 Jahre dabei !

Intel Core 2 Duo
3000 MHz @ 4300 MHz
47°C mit 1.45 Volt


:moin:

Hier mal noch ein neuer X2 3800+ von nem Kumpel:

partygott272 / 0619 WPMW / MaxCase 63C / TDP 65,6 Watts / Lukü / Prime / 2000MHz @ 1,35V

Nicht über den niedrigen Takt wundern, der wurde noch nicht getestet ;)


Und hier noch ein 3000+ des selbigen:

partygott272 / 0535 APMW / MaxCase xxx / TDP xxx Watts / Lukü / Prime / 2500MHz @ 1,5V

MaxCase & TDP werden nachgetragen :thumb:


MSI Neo2 FIR | E8400 @ 4,0GHz / 1,37V | NV 8800GT @ 725/1093/1782 | 4GB  Micron D9GKX @ 534MHz 5-5-5-12 @ 2,2V | WaKü @ CPU & GPU
Laptop: A64 1M 1,8GHz @ 2,0GHz @ 1,275V; R9700
PC-Jugend BW

Beiträge gesamt: 2983 | Durchschnitt: 1 Postings pro Tag
Registrierung: April 2004 | Dabei seit: 4607 Tagen | Erstellt: 8:12 am 13. Aug. 2006
slack
aus MUC
offline


Basic OC
15 Jahre dabei !

AMD Athlon 64 X2 Dual Core
2000 MHz @ 2600 MHz
53°C mit 1.4 Volt



Zitat von yakuza um 3:36 am Aug. 13, 2006
Manchester X2 3800 / 0626 EPMW / MaxCase 65C / TDP 71,9 Watts / LüKü / Prime / 2000Mhz @ 1.05V

der x2 zickt etwas beim oc daher werde ich das mal ganz in ruhe machen, aber wäre schon unwarseinlich das der normal takt bei so wenig Vcore stabil läuft aber auch mit mehr vcore kaum hoch kommt?!
habe aber nur kurz oc getestet aber die 1.05V sind sicher.


Interessant, habe das gleiche Stepping (Manchester X2 3800/0626 EPMW), allerdings andere Werte: MaxCase 67°C/TDP 78.1w.

Läuft bei mir mit (guter) LuKü, dual Prime-Heat >2h: default Vcore 2.5Ghz, bei 1.4v 2.6Ghz und 1.45v 2.7Ghz, bei >2.75 gibt der 2.Kern Primefehler aus, egal wie viel Vcore mehr. Wobei mein Board (Asus A8N-E) generell etwas zu undervolten scheint oder das steinalte Enermax 350w macht langsam schlapp. Das Undervolten teste ich noch, speziell die 2.4Ghz interessieren mich, da mir das als Speed allemal reicht und im Alltag Strom und Kühl/Silent wichtiger wären.


www.democraticunderground.com

Beiträge gesamt: 138 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juli 2001 | Dabei seit: 5618 Tagen | Erstellt: 12:44 am 13. Aug. 2006
BlackHawk
aus Ratingen
offline



OC God
14 Jahre dabei !

Intel Core 2 Duo
2533 MHz mit 1.25 Volt


@yakuza:

added :)

@partygott:

also den 3000+ habe ich mal vorsorglich geadded, den x2 belasse ich vorerst mal aussen vor da man unübertaktet ja auch keine tendenz ausmachen kann. also entweder spannung runter, takt rauf oder beides :biglol:

@slack:

hört sich doch nicht übel an - kann ich davon irgendwas eintragen z.b. die 2500mhz @ default?

mfg BlackHawk


Schreibe kurz - und sie werden es lesen. Schreibe klar - und sie werden es verstehen. Schreibe bildhaft - und sie werden es im Gedächtnis behalten!

Beiträge gesamt: 9290 | Durchschnitt: 2 Postings pro Tag
Registrierung: Juli 2002 | Dabei seit: 5248 Tagen | Erstellt: 15:01 am 13. Aug. 2006
smoke81
offline



OC God
12 Jahre dabei !

AMD Phenom II
3000 MHz @ 3200 MHz mit 1.325 Volt


Der X2 (Dein altes Schätzchen :lol:) läuft bei mir die 2500Mhz mit 1.41V dual-primestabil.

Kannst Du also so lassen oder umändern, jedenfall ist das Ergebnis dann absolut identisch mit dem von Henro :thumb:


PS:
Für die 2600 Mhz braucht er schon mind. 1.52V...


>> Jetway PA78GT3, X4 940 BE @ 3,2 Ghz, HD4890 BE @ 1000/1200 Mhz @ 1,274V
>> Asus M3A-H/HDMI, X4 620, 4GB, HD3850 256MB

Beiträge gesamt: 4439 | Durchschnitt: 1 Postings pro Tag
Registrierung: Jan. 2004 | Dabei seit: 4720 Tagen | Erstellt: 15:27 am 13. Aug. 2006
BlackHawk
aus Ratingen
offline



OC God
14 Jahre dabei !

Intel Core 2 Duo
2533 MHz mit 1.25 Volt


naja, das sind dann nochmal knapp 0.03v mehr als auf meinem abit :noidea:
könnte für mein (ex) board sprechen... :lol:

naja, werds aber auf dich jetzt umschreiben, schliesslich gehört er jetzt ja dir :)

mfg BlackHawk


Schreibe kurz - und sie werden es lesen. Schreibe klar - und sie werden es verstehen. Schreibe bildhaft - und sie werden es im Gedächtnis behalten!

Beiträge gesamt: 9290 | Durchschnitt: 2 Postings pro Tag
Registrierung: Juli 2002 | Dabei seit: 5248 Tagen | Erstellt: 15:30 am 13. Aug. 2006
slack
aus MUC
offline


Basic OC
15 Jahre dabei !

AMD Athlon 64 X2 Dual Core
2000 MHz @ 2600 MHz
53°C mit 1.4 Volt


@BlackHawk

Klar, gern. Die 2.5Ghz passen imho gut, da sie ohne Vcore-Erhöhung (Bios/Auto) laufen. Laut Asus-ProbeII, bzw. CPU-Z liegt Vcore sogar nur bei 1.3v

Max. wären 2.7Ghz bei 1.45v (Bios), alles drüber bringt nix mehr. Mal schauen wie das Undervolten läuft, zu früh für gesicherte Daten ;)


www.democraticunderground.com

Beiträge gesamt: 138 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juli 2001 | Dabei seit: 5618 Tagen | Erstellt: 16:18 am 13. Aug. 2006
partygott272
aus Bitterfeld
offline



OC God
12 Jahre dabei !

Intel Core 2 Duo
3000 MHz @ 4300 MHz
47°C mit 1.45 Volt



Zitat von BlackHawk um 15:01 am Aug. 13, 2006


@partygott:

also den 3000+ habe ich mal vorsorglich geadded, den x2 belasse ich vorerst mal aussen vor da man unübertaktet ja auch keine tendenz ausmachen kann. also entweder spannung runter, takt rauf oder beides :biglol:

mfg BlackHawk



Nunja...wir haben ja OC versucht, jeodch freezt / resettet der Rechner ohne ersichtlichen Grund und beim Reboot meldet das Bios per Beep-Code eine fehlerhafte GraKa (1x lang, 2x kurz).
Dabei läuft das Sys mit dem o.g. 3000+ @ OC völlig stabil :blubb:

Sys:
A8N-SLI, 2x512MB MDT, NV 6800 @ OC, 420W NoName NT...wir vermuten, dass es am NT liegt :dontknow:


Aber:
Etwas Undervolting habe ich dann doch getestet und folgendes kam bisher dabei raus:
2000MHz @ 1,25V :thumb:

Vermutlich ist noch mehr drin, jedoch schmiert die Kiste unter Last eben ständig ab, egal bei welchen Settings...selbst @ Bios-Default :blubb:


MSI Neo2 FIR | E8400 @ 4,0GHz / 1,37V | NV 8800GT @ 725/1093/1782 | 4GB  Micron D9GKX @ 534MHz 5-5-5-12 @ 2,2V | WaKü @ CPU & GPU
Laptop: A64 1M 1,8GHz @ 2,0GHz @ 1,275V; R9700
PC-Jugend BW

Beiträge gesamt: 2983 | Durchschnitt: 1 Postings pro Tag
Registrierung: April 2004 | Dabei seit: 4607 Tagen | Erstellt: 23:10 am 13. Aug. 2006
BlackHawk
aus Ratingen
offline



OC God
14 Jahre dabei !

Intel Core 2 Duo
2533 MHz mit 1.25 Volt


@slack:

added :thumb:

@party(der du bist)go(e)tt(lich):

wenn auch das nicht stabil ist kann ich damit auch nix anfangen :(
klingt aber wirklich nach einem netzteil problem, das board sollte das allemal können :noidea:

mfg BlackHawk


Schreibe kurz - und sie werden es lesen. Schreibe klar - und sie werden es verstehen. Schreibe bildhaft - und sie werden es im Gedächtnis behalten!

Beiträge gesamt: 9290 | Durchschnitt: 2 Postings pro Tag
Registrierung: Juli 2002 | Dabei seit: 5248 Tagen | Erstellt: 1:54 am 15. Aug. 2006
partygott272
aus Bitterfeld
offline



OC God
12 Jahre dabei !

Intel Core 2 Duo
3000 MHz @ 4300 MHz
47°C mit 1.45 Volt


Weiß ich ja :lol:

Meld mich dann wieder, wenn ich exakte Werte vorweisen kann :thumb:


MSI Neo2 FIR | E8400 @ 4,0GHz / 1,37V | NV 8800GT @ 725/1093/1782 | 4GB  Micron D9GKX @ 534MHz 5-5-5-12 @ 2,2V | WaKü @ CPU & GPU
Laptop: A64 1M 1,8GHz @ 2,0GHz @ 1,275V; R9700
PC-Jugend BW

Beiträge gesamt: 2983 | Durchschnitt: 1 Postings pro Tag
Registrierung: April 2004 | Dabei seit: 4607 Tagen | Erstellt: 7:56 am 15. Aug. 2006
Sunset
offline



Basic OC
10 Jahre dabei !

AMD Phenom
2600 MHz @ 3000 MHz
52°C mit 1.3 Volt


AMD64 TCaseMax - v1.19
----------------------

CPU Information (CPU #1):
Standard CPUID:Family: F, Model: 3, Stepping: 2
Extended CPUID:Family: F, Model: 23, Stepping: 2
CPUID String:20F32
Processor APIC:0
Processor: AMD Athlon 64 X2 4400+ (Toledo)
CPU Speed:2700.69 (300.08 x 9.0)
Revision: JH9-E6
Platform: Socket 939
Startup VCore:1.350v
Maximum Case Temperature = 55C
TDP:65.0 / 40.6 Watts

soll ich nochwas dazuschreiben, kp was ihr da alles wollt *g*


[img]http://sig.sysprofile.de/pcgh/sysp-79678.gif[/img]

Beiträge gesamt: 101 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juli 2006 | Dabei seit: 3795 Tagen | Erstellt: 16:31 am 17. Aug. 2006